Kursor laguje

Kursor laguje

offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

Napisano: 10 Feb 2018 0:52

Sistem je W7 Home Premium 64 bit.
Sveže instaliran i urađen je update.
HW je:
- AMD 6400+
- nVIDIA GT 710
- Asus M2N
- Maxtor 250 GB
- RAM 4GB
- CM 550 W
- https://www.logitech.com/en-us/product/desktop-mk120


Probao sam i da instaliram starije drajvere za grafičku, ali opet isto.
Na Linuxu radi bez problema.
Kursor se odjednom ukoči i posle jedne sekunde radi normalno.
Tražim po netu već sat-dva i ne uspevam.
Zadnji put kada sam imao W7 pre dve godine sve je bilo ok. Mr. Green
Čudna situacija je da nekad kada se ulogujem na W7 kursor ne laguje. Odem na Linux i vratim se na W7 on počne da laguje.

Dopuna: 10 Feb 2018 1:15

Do miša je. Iskopao sam nekog starog miša pre Hrista. Mr. Green
Ali mi nije jasno kako radi na Linuxu ne laguje, a laguje se na W7?! GUZ - Glavom U Zid
Idem da ga reklamiram sutra pošto nema ni godinu dana kako je kupljen. Evil or Very Mad

Dopuna: 10 Feb 2018 10:01

Novi momenti. Devojka u Win Winu priključila miša kod njih i radi normalno.
Kod mene na Linuxu radi normalno.
W7 Home Premium 64-bita laguje. GUZ - Glavom U Zid



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Je li isto na svakom usb portu. I jesi probao instalirati onaj njihov SetPoint software kako se ponaša sa njim.



offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

Aco ::Je li isto na svakom usb portu.


Na svakom USB portu se ponaša isto.
Nisam instalirao SetPoint jer sam instalirao Windows samo zbog Office-a i instalirao sam mu samo najneneophodnije stvari. 5-6 aplikacija i to je to. Mr. Green
Ali ako će da pomogne, instaliraću ga.

offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Probaj ne škodi i pusti i drajvere za taj chipset za vistu 64 bitnu..

http://www.nvidia.com/object/nforce_400_winvista64_15.00.html

Ko je trenutno na forumu
 

Ukupno su 545 korisnika na forumu :: 3 registrovanih, 0 sakrivenih i 542 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: arsa, cole77, zlaya011