Problem sa kablovskim i USBom

Problem sa kablovskim i USBom

offline
  • Pridružio: 07 Feb 2006
  • Poruke: 53
  • Gde živiš: NBGD

Imam kablovski NET preko IKOMa od pre nedelju dana i sasvim sam zadovoljan sto se interneta tice.
MEDJUTIM neverovatna stvar se desava.

Dok je prikacen na comp preko USB-a i prijavljen na racunar,
windows explorer(ne IE vec WE) radi usporeno, naime bilo sta sto startujem iz njega sa duplim kljikom cekam po desetak sekundi isto vazi i za desni klik i kopiranje i sl. DOK recimo ako startujem NOTE PAD on otvara odma isti taj fajl ili Open office odmah se dize i startuje doc fajlove isto vazi i za slike i sve ostalo.
Kad odjavim modem sve je OK iz windows explorera se sve startuje momentalno.
Znam da windows explorer ocito nesto trazi kad je aktivan i da cacka mrezu zbog My network places ali ne znam sta da radim.

OS WIN XP Home SP2,
modem Thomson



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 651 korisnika na forumu :: 24 registrovanih, 7 sakrivenih i 620 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: awathorn, comi_pfc, darkstar101, DPera, dragoljub11987, gonzagbs, Heavy Jerk, Hektor, HogarStrashni, Kristian_KG, mrav pesadinac, nuke92, oldtimer, pein, popzex, ruger357, Shinobi, Tas011, vlad4, Vlada1389, VladaNS1978, vukovi, zhuki8, Šraf