Alcatel - problem prilikom povezivanja na wifi mrežu

Alcatel - problem prilikom povezivanja na wifi mrežu

offline
  • Miroslav Tanaskovic
  • Gradjevinski tehnicar
  • Pridružio: 02 Jan 2009
  • Poruke: 770
  • Gde živiš: Cacak

Kada pokusam da se konektujem na wireless izlazi mi poruka da imam problem sa auterifikacijom. Kako resiti problem ?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 07 Okt 2008
  • Poruke: 144
  • Gde živiš: Obrenovac

Meni se to dešavalo kada sam imao problema sa netom generalno. Nekad se samo sredi, nekad idem na opciju da zaboravim mrežu, pa se ponovo konektujem na istu.



offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4934

Pokusaj da zadas fiksnu ip adresu. Nekad pomogne, nekad ne.

offline
  • Miroslav Tanaskovic
  • Gradjevinski tehnicar
  • Pridružio: 02 Jan 2009
  • Poruke: 770
  • Gde živiš: Cacak

Nije pomoglo

online
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14712
  • Gde živiš: Niš

Da nije na wifi ruteru podešen neki vid zaštite kao što je MAC filter? Ako jeste, i ako nije podešen ispravno, to onda može biti uzrok problema.

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4934

Napisano: 02 Mar 2015 15:02

Moj alcatel (6030) je takođe imao taj problem, na nekim ruterima je hteo da se nakači, na nekim nije.
Kod nekih je pomagalo ako se stavi fiksna ip adresa (na telefonu). Na kraju sam ga rootovao i instalirao neki patch koji je to resio, ali nema sanse da se setim sta je to tacno bilo.

Daj tacnu poruku koju izbaci kao gresku.

Dopuna: 02 Mar 2015 15:03

Negde sam procitao da bi promena tipa zastite na ruteru mogla a pomogne. Probaj ako je tvoj ruter.

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13735
  • Gde živiš: Vršac

I broj kanala na ruteru hoće da pravi problem, kao i mod rada b, g, n.

offline
  • Miroslav Tanaskovic
  • Gradjevinski tehnicar
  • Pridružio: 02 Jan 2009
  • Poruke: 770
  • Gde živiš: Cacak

Mac filter je podesen na disable a poruka koju izbacuje je "problem sa autentifikacijom" Inace probao sam na dva druga rutera konektuje se normalno

offline
  • Pridružio: 17 Jan 2014
  • Poruke: 572
  • Gde živiš: Ulm , Germany

ako ti je telefon root-ovan i ima busybox instaliran, probaj ovu aplikaciju.
https://play.google.com/store/apps/details?id=diewland.changemac&hl=en
ona trenutno (ne za stalno) menja mac adresu uredjaja. imao sam slican problem sa jednim ZTE ( koliko vidim uglavnom kineski proizvodjaci imaju ovakvih problema kod nas) i resio sam ga ovako

Ko je trenutno na forumu
 

Ukupno su 853 korisnika na forumu :: 64 registrovanih, 8 sakrivenih i 781 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aboris, amaterSRB, Atomski čoban, awathorn, babaroga, Bane san, benne, bladesu, Bobrock1, Bubimir, Chainsaw, dankisha, darkangel, DejanSt, DH, DonRumataEstorski, DPera, dukajov, Dukelander, esx66, eulereix, Fog of War, francis begbie, Frunze, gagidjuric, Georgius, goxin, GreenMan, ikan, ILGromovnik, ivica976, joca83, JOntra, kaptain, Kruger, kunktator, Lord Nem, mb1213, MiG-29M2, milan47, Mixelotti, niksa517, ofbeyond, pacika, pein, pvoman, raykan, rkekoke, Rocker, Rogan33, rovac, Skakac7, slonic_tonic, Smiljke, Sr.Stat., StefanopuloZ, Toni, trikomso, vasa.93, vathra, Vlada1389, Vlada78, 125