Problem K-700

Problem K-700

offline
  • Pridružio: 02 Jul 2006
  • Poruke: 47

Imam SE K-700, koji iznenada blokira, osvetli ekran (belo) i ne prima ni jednu komandu. U servisu su ubacivali novi softver, ali posle sat-dva opet sve isto. Jos primetim da taster za ukljucenje blinka crveno. Telefon je star par meseci, ocuvan i koliko znam nije padao. Nekad je pripadao T-mobile mrezi.
Sta se to desava, u cemu je problem, ima li sanse da jednom radi kako treba ?
Hvala...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Onsite IT Support Engineer
  • Pridružio: 08 Mar 2005
  • Poruke: 1148
  • Gde živiš: Niš

I ja sam imao K700 i imao sam potpuno isti problem. Meni se jos desavalo da baterija pokazuje da je do pola puna i ugasi se telefon ako me neko pozove. Kada ga ponovo upalim pokaze da je prazna. Moras to u servis da odneses i oni ce to da srede, mozda. Ja sam resio problem tako sto sam prodao telefon Smile jer je poceo opasno da me nervira - blokira telefon (beo ekran), djojstik zeza, baterija lose pokazuje...



offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

T-MOBILE aparati su najgori bili nokia samsung lg ...
sta li mu urade nemam pojma uglavnom ni posle flesovanja (par 10-ina puta) nece da rade pa nece ...
prodaj ga nekom koga mrzis...
i izbgavajte aparate koji su skinuti sa ove mreze

offline
  • snajp  Male
  • Super građanin
  • Pridružio: 24 Mar 2006
  • Poruke: 1219
  • Gde živiš: Nis

Mozda bi ipak bilo dobro da odneses taj aparat u neki ovlasceni servis za tvoj mobilni gde ce da ti stave originalni software (ovlasceni servis ili nekog ko ima "box" za tvoj mobilni aparat (box - uredjaj preko koga se vrsi servisiranje mobilnog aparata najprostije receno).

Pozdrav

offline
  • Pridružio: 19 Feb 2006
  • Poruke: 1670
  • Gde živiš: Banja Luka

@Invisible........
Imao sam isti problem kao F 430 (mnogo frustrirajuce). Tada je u tel. bio softver ver.R2AY004. Instalirao sam ver.R2CA001 i sada radi kao grom, samo je memorija manja za oko 2Mb.Pokusaj sa serviserom dogovoriti da ti ugradi navedeni softver....vredi pokusti.

offline
  • Pridružio: 02 Jul 2006
  • Poruke: 47

OK, ljudi...naravno da sam se prvo obratio serviseru kojem verujem. Ubacio je "najnoviji originalni softver". Istina nisam stig'o da procitam koja verzija. Nista ne vredi. Sad cu ga nazvati da vidim ili da "narucim" R2CA001, pa ako ne ide...
Stvar je u tome sto je doticni k-700 kupljen za moju cerku. Znaci moram naci neki drugi, ispravan, pod hitno. Ako je kvar tipican ili sl. -izes posao. Razumete?
Hvala Vam puno, na tehnickoj podrsci, javicu rezultate !!!
Svako dobro !
Dopuna: Evo danas sam pogledao verziju softvera - R2AY004...

Ko je trenutno na forumu
 

Ukupno su 654 korisnika na forumu :: 27 registrovanih, 5 sakrivenih i 622 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., Bogoslov, BraneS, branko62, dragon986, elenemste, goxin, ivica976, Konda, kybonacci, ladro, ljubo70, mercedesamg, mikrimaus, Polemarchoi, sakota79, Snorks, Tas011, tomigun, Toper, VJ, voja64, VP6919, W123, x9, Zerajic