Local Area

Local Area

offline
  • Pridružio: 15 Feb 2006
  • Poruke: 232

Mrezna karta mi je Realtek RTL8169/8110 Familly Gigabit Ethernet NIC.
E sad, sta je problem? Pa nema mi nigde Local Area, tako da ne mogu da definisem TCP/IP, DNS-ove itd., tako da ne mogu taj racunar da umrezim sa drugim, niti da "odem" na internet (koristim ADSL, mada nebitno).
Jos i ovo, mrezna karta je koreknto prepoznata, u BIOS-u je LAN na Enabled. Dakle, stvarno ne znam sta je razlog. Znam da "ikonica" Local Area se sama automatski pojavljuje ali, kod mene je nema. Ima li neko kakvu ideju?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

A da instaliras sve drajvere za maticnu koje si dobio na CD-u?
Daj nam sliku Divaj menadzera?



offline
  • Pridružio: 15 Feb 2006
  • Poruke: 232

Doduse, nisam probao da ponovo reinstalram drajvere...
Evo slike. Valjda ce biti vidljiva.

offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

A kako ides na net?
Kakav modem imas?
Pitam te to zbog toga, ako modem ubodes u mreznu, ikonice nema, dok ne izvuces kabl.
Barem je tako kod mene.

offline
  • Pridružio: 15 Feb 2006
  • Poruke: 232

Modem je HUAWEI HG510, a na net idem preko lap top-a. Na modemu ima cetiri ulaza, LAN1, LAN2, LAN3 i LAN4. LAN1 i LAN4 se koriste za vezu uzmedju kompa i modema. Na LAN1 mi je prikljucen Lap Top i on onda svetli, kada sa LAN4 prikljucim na ovaj "problematicni" kom, isto tog trenutka se upali lampica na modemu iznad LAN4. Ne znam, jedino ako sam ulaz u mreznu kartu nijed nesto kako treba, ali cisto sumnjam, komjuter je kupljen nov pre par meseci. Sada upravo sa GIGABAYT-ovog sajta skidam drajver za LAN pa cu da vidim.
p.s. neverovatno je, a to sam sada provalio da mi nisu dali CD za podrsku maticne ploce...

Dopuna: 14 Jun 2008 16:21

Resen problem. Skinu drajver sa GIGABAYT sajta, deinstalirao stari drajver, pa instalirao ovaj sada koji sam skinou, i pojavio se famozni Local Area.
U svakom slucaju, hvala na zelji za pomoc.

Ko je trenutno na forumu
 

Ukupno su 629 korisnika na forumu :: 31 registrovanih, 6 sakrivenih i 592 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, _Sale, A.R.Chafee.Jr., Areal84, BožaDevil, brankog, CocoBongo, CrazyDiablo, dejankm, Drug pukovnik, Faki-Valjevo, FOX, Gama, Gamer, goxin, hooraay, indja, madza2, mercedesamg, Mercury2, MORAVA1, mrav pesadinac, Oscar2, pein, pera bager, plavii, royst33, ucenik32, vasa.93, vlahale, Yellow Pinky2