Provera ispravnosti antene

Provera ispravnosti antene

offline
  • m0tion 
  • Novi MyCity građanin
  • Pridružio: 26 Sep 2013
  • Poruke: 10

Koji je najbolji nacin provere ispravnosti antene,sto se tice prenosa paketa?Inace,antena je AirGrid M5 Hi Power 23dbi, na 5ghz.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Pa pingovanje valjda?Inace ne znam sta te muci jacina signala se gleda u decibelima koliko ti decbela pokazuje?



offline
  • m0tion 
  • Novi MyCity građanin
  • Pridružio: 26 Sep 2013
  • Poruke: 10

daksi990 ::Pa pingovanje valjda?Inace ne znam sta te muci jacina signala se gleda u decibelima koliko ti decbela pokazuje?

Pingovao sam i otpr na svaki minut se javi loss,odnosno pise "request timed out",antena mi je skinuta,samo u onaj feed je ukljucen mrezni kabl,nisam imao problema sa signalom.Problem je sto ne mogu uvek da joj pristupim preko IP-a,tek posle resetovanja i vadjenja adaptera iz struje.Zanima me jel to normalno ponasanje antene,ako moze neko ko je malo vise upucen da mi odgovori. Smile

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Ja ne razumem sta si sve napisao? Antena ti je skinuta pa koliko decibela pokazuje signal?Koja je razdaljina od ap-a,ako je signal dobar onda je problem do provajdera odnosno ja ne znam sta si ti pingovao.To sto zabaguje se desava i na mom ruteru kada nemam internet on zablokira.Proveri firmware ako postoji novija verzija.

offline
  • m0tion 
  • Novi MyCity građanin
  • Pridružio: 26 Sep 2013
  • Poruke: 10

Druze,kapiras slabo.Antena je skinuta sa krova,nisam ni na jednom provajderu,pa samim tim ne pokazuje signal.Uneo sam default IP antene 192.168.1.20 u browser,jer na taj nacin pristupas podesavanjima antene.Takodje sam i pingovao taj IP u programu PingTester i na svaki minut se javi loss,odnosno gubljenje jednog paketa.Desava se da ne mogu da pristupim podesavanjima antene dok ne iskljucim i ponovo ukljucim adapter za struju.Zato pitam,jel ovo normalno ponasanje antene ili nesto nije u redu?

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Pa nista probaj da se konektujes na neki ap pa vidi da li ce i dalje da blokira.A proveri i firmware ako postoji noviji ti ga ubaci mozda je do njega.

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13729
  • Gde živiš: Vršac

Probaj da zameniš kablove.

offline
  • m0tion 
  • Novi MyCity građanin
  • Pridružio: 26 Sep 2013
  • Poruke: 10

Probao sam,ista prica.

Ko je trenutno na forumu
 

Ukupno su 787 korisnika na forumu :: 33 registrovanih, 10 sakrivenih i 744 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, A.R.Chafee.Jr., AF-1, Atomski čoban, babaroga, doktor1964, dragon986, Drug pukovnik, goxin, h8propaganda, ILGromovnik, kovinacc, KUZMAR, kybonacci, lovac12, Marko Marković, MB120mm, Miha79, Milan A. Nikolic, Mixelotti, Morocco, Pohovani_00, raketaš, saputnik plavetnila, Smiljke, Snorks, Srki94, stegonosa, USSVoyager, VJ, vlvl, xJeremijAx, |_MeD_|