sp1 usporava modem

1

sp1 usporava modem

offline
  • vlasto 
  • Novi MyCity građanin
  • Pridružio: 03 Nov 2004
  • Poruke: 17
  • Gde živiš: PA

od kako sam instalirao sp1 modem je usporio sa 48 na 33 .
U pitanju je externi U.S Robotic .
Kako da ga ubrzam na normalu?

P.S
Kad sam odinstalirao service pack 1 modem se ubrzao.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Pa kako vidim, uspeo si Wink



offline
  • vlasto 
  • Novi MyCity građanin
  • Pridružio: 03 Nov 2004
  • Poruke: 17
  • Gde živiš: PA

da ali kako da uspem a da ostavim service pack?

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Da li si osetio razliku pri surfu?

offline
  • vlasto 
  • Novi MyCity građanin
  • Pridružio: 03 Nov 2004
  • Poruke: 17
  • Gde živiš: PA

Razlika je značajna

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

nemam pojma, probaj sa SP2

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4851

Ne vidim neku vezu.. mozda imas neke mnogo matore drajvere pa se kolju sa sp1... ja ga koristim od kad se pojavio i nikakvih problema nisam imao (kao ni sa sp2)

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

pronadji se ovde:
http://www.usr.com/support/s-main-menu.asp

Ja sam sebe ovde našao Very Happy

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24135
  • Gde živiš: Wien

Postoji servis u Windowsu koji se zove Quality of Service (QoS) koji brine o tome da se protok nikad ne koristi do kraja da bi ostao deo i za druge aplikacije. Ogranicava ga na nekih 70% (ovo nije proverena informacija).
Nisam siguran da li je ovo novina u SP1 ili postoji od ranije.

Evo linka ka slikovitom upustvu kako ga se resiti:
http://support.earthlink.net/mu/1/psc/img/walkthroughs/windows_XP/6800.psc.html

offline
  • vlasto 
  • Novi MyCity građanin
  • Pridružio: 03 Nov 2004
  • Poruke: 17
  • Gde živiš: PA

Sa sp2 radi isto.
Nisam našao drajvere na usr sajtu(U.S Robotic 56k faxmodem model5633).
Sa Qos-om ništa.

Izgleda da je jedino rešenje da radim bez servisnih pakova...

Ko je trenutno na forumu
 

Ukupno su 741 korisnika na forumu :: 40 registrovanih, 6 sakrivenih i 695 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 8u47, A.R.Chafee.Jr., awathorn, black soull, boki199777, Bump, dragoljub11987, Drug pukovnik, ekser222, Georgius, GreenMan, havoc995, ivance95, Joja, JOntra2, kaptain, kovinacc, kvarc, kybonacci, ladro, marsovac 2, MB120mm, MiGac, milijarder, MORAVA1, nadjas_515, nuke92, pavlest1906, pein, royst33, S-lash, Sale.S, StefanNBG90, Toni, trajkoni018, Trpe Grozni, Vlad000, vlvl, Warhawk, zajcev1