Problemi sa zvukom

Problemi sa zvukom

offline
  • Pridružio: 27 Jan 2005
  • Poruke: 95
  • Gde živiš: Nish

Nabavio sam tv karticu asus tv 7134 ali ne lezi vraze nesto zeza po obicaju! Dakle, kartica ima kabl koji se kaci na plocu (audio kabl ) gde se kaci cd audio. To sam provalio gde i sve je ok kada gledam ali nece da mi snima zvuk.
Radi sve ok kada gledam ali kada snimam snima samo sliku!
Da li neko nesto zna?
Maticna ploca mi je MSI Nforce2 K7 Delta 2 (tako nesto).
Od programa koristim Dscaler i CrisTV Pro. Ni sa jednim nisam uspeo da snimim zvuk.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24135
  • Gde živiš: Wien

Pretraga je cudo...
http://www.mycity.rs/phpbb/viewtopic.php?t=39486
http://www.mycity.rs/phpbb/viewtopic.php?t=9311



Ko je trenutno na forumu
 

Ukupno su 861 korisnika na forumu :: 40 registrovanih, 6 sakrivenih i 815 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Apok, baza, bigfoot, BlekMen, cikadeda, Cirkon, darkangel, dogodine, dragon986, Drug pukovnik, Georgius, hatman, Hektor, Insan, JOntra, kriszivanovic, MarKhan, Marko Marković, Mercury, Milan A. Nikolic, MilosKop, nenad81, Panonsky, renoje2, sabros, sizif, Snorks, Sr.Stat., stug, suton, t84dar, theNedjeljko, Toni, Van, Vlada1389, Vlada78, VladaKG1980, vlvl, voja64