Web kamera

Web kamera

offline
  • Pridružio: 10 Apr 2014
  • Poruke: 18

Pozdrav ljudi,

Ne znam da li sam na pravom mestu postavio temu,al ko zna odgovor nek pomaze.
Imam problem sa web kamerom gigatech W-016. Instalirao sam drajvere za nju ,komp mi je prepoznao
kameru ali mi mikrofon ne radi. Ima ugradjem mikrofon na njoj, i imam windows 7 32-bita.
Probao sam na drugom kompu koji ima xp i sve radi savrseno,al na win 7 mi ne radi microfon, mozda je do nekih podesavanja,pa ako je imao neko iskustva sa ovim ,bio bih mu zahvalan na savetu.
Hvala GUZ - Glavom U Zid



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • higuy  Male
  • Legendarni građanin
  • penzionisani tabijatlija
  • crni hronicar
  • Pridružio: 21 Apr 2010
  • Poruke: 8565
  • Gde živiš: Dubocica



How to Enable Audio Device in Windows 7



Ko je trenutno na forumu
 

Ukupno su 778 korisnika na forumu :: 56 registrovanih, 7 sakrivenih i 715 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, Apok, aramis s, babaroga, Buzdovan, djboj, Djokkinen, djordje92sm, dule10savic, Filip Marinković, Georgius, gile58, GrM, havoc995, HDMI, ILGromovnik, ivance95, John90, Kinkou, kvcali, laze2, lord sir giga, Lucije Kvint, Marko Marković2, Matija, MiaL12, milekNS, Mirage 2000N, mračni čovek, nebkv, nebojsag, ostoja2, panonski mornar2, pein, proka89, Rakenica, Recce, repac, risabogotovac, RJ, royst33, shadower78, Sr.Stat., suton2, t.mile, Toni, Van, Vlada1389, vlvl, voja64, VP3987, vradoje, xanadu, zodiac94, Zoran Rapajić