WinFast TV2000XP global problem

2

WinFast TV2000XP global problem

offline
  • Sasha Jovanovic
  • Pridružio: 29 Avg 2008
  • Poruke: 283
  • Gde živiš: Beograd

Napisano: 15 Jul 2010 17:11

pa to doslovce sam uradio 100 puta ali nemam 4 unosa nego 2 tako mi je bilo i na xp-u i radila fenomenalno xD moram da se vratim na xp xD nervira me sedmica xp zakon sve radi na njemu poz i hvala na trudu

Dopuna: 18 Jul 2010 21:58

e ljudi vratio sam se na xp i opet isti problem jka ne mogu da verujem uvek je radila da nisam lose povezao???
imam onaj kablic koji ide iz karte u maticnu neznam da li sam ga dobro okrenuo??? pomozte



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 830 korisnika na forumu :: 49 registrovanih, 3 sakrivenih i 778 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, _Sale, A.R.Chafee.Jr., AF-1, amaterSRB, aramis s, babaroga, daki1978, damirZR, dejan_osipaonica, Djokkinen, doktor1964, dule10savic, Dzoni90, fasko1505, havoc995, HrcAk47, Ilija Cvorovic, ivan979, ivica976, Kalvi1979, kljift, Krusarac, kvcali, L3g1oN, LUDI, manda87, Mercury, Mihajlo, milos.cbr, nebkv, Nomenklatura, nuke92, panonski mornar, pavle_pzs, pein, repac, ruseskij, S-lash, slonic_tonic, Snorks, sombrero, Srki94, Srky Boy, Toni, Troja, Van, VJ, |_MeD_|