problem sa tonom windows7

problem sa tonom windows7

offline
  • Pridružio: 10 Jul 2009
  • Poruke: 100
  • Gde živiš: paris

imam stariju masinu radi na 1.4,1.5 giga memorija,grafika nvidia gpu 220,digao sam da probam vistu pre pa sad win 7 ultimate,imam problem jer bilo sta da pustim deci na you tube ili bs plejerru krene ton normalno pa onda ukoci i stane,neznam jel treba nesto da se podesi oko tona ili sta??vidim kad sam digao sistem da je sam nasao drajvere za ton ali nesto nije ok,ukljucio sam uni blue scaner kaze da nefali nijedan drajver da je sve ok,imali ko predstavu o cemu se radi,hvala unapred.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 11 Sep 2007
  • Poruke: 3271

Da li si instalirao sve kodeke? Ako nisi, moja preporuka ti je da instaliras K-Lite Mega Codec Pack.
Jel kad ton stane, slika i dalje ide, ili i ona staje, da li taj ton kasnije nastavlja ili ostaje "ukocen" ?



offline
  • Pridružio: 10 Jul 2009
  • Poruke: 100
  • Gde živiš: paris

sredio sam,samo je trebalo da se podesi,bile su podesene slusalice,samo sam prebacio na prednje zvucnike i sada je ok,u svakom slucaju hvala))).

Ko je trenutno na forumu
 

Ukupno su 987 korisnika na forumu :: 54 registrovanih, 4 sakrivenih i 929 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., AleksaRadojicic, amaterSRB, ArmyBoss, azarakhsh, babaroga, bankulen, brufen2, celeron, cezar 35, darkangel, darkstar101, Dekxy, dogodine, Dorcolac, dozorni, dragon986, Faki-Valjevo, Gama, helen1, ikan, Insan, jaeger, Kalelarga, Klecaviks, kolateralnasteta, Kruger, LUDI, Mercury, mikrimaus, Misirac, Miškić, ozz, pacika, pavle_pzs, pein, Regrut Boskica, RJ, sabros, sakota79, sdj, slonic_tonic, Smiljke, Srki94, stegonosa, theNedjeljko, Toni, Username1000, vathra, VJ, voja64, Zerajic, Šraf, 1107