Reno megan neće da pali

Reno megan neće da pali

offline
  • Pridružio: 17 Mar 2014
  • Poruke: 1

pozdrav , imam problem sa reno megan 96 god 1.6 55kw benzin , auto upalio ujutru normalno , i samo se izgasilo i nece vise da upali , vergla al nece da sastavi , pupa se cuje da radi stalno nece da prekine , majtor mi kaze da je senzor radilice neki , sta vi mislite ..poz



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • grbe 
  • Moderator foruma
  • Pridružio: 20 Maj 2007
  • Poruke: 3381

Vjerovatno je to što je majstor konstatovao.



offline
  • Lorki  Male
  • Moderator foruma
  • Sasa
  • Pridružio: 21 Nov 2006
  • Poruke: 2576
  • Gde živiš: U automobilu ...

Imao slican problem, moguce da je senzor polozaja radilice.

Ko je trenutno na forumu
 

Ukupno su 1171 korisnika na forumu :: 37 registrovanih, 6 sakrivenih i 1128 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1798 - dana 19 Sep 2019 18:42

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, Andrej Jovanovic, Bane san, bigfoot, blake, bobanrakidjic, Buzdovan, calvi, celik, cole77, darcaud, Dorcolac, Eyes Wide Shut, Futurama, Georgius, knell, Kubovac, ltcolonel, luka1978, MarKhan, Marko Marković, Mercury2, Milan A. Nikolic, Nebo_M, NenadG, radoznao2, SsssssNOVI, stug, suton2, Toni, versus2, VJ, Vlada1389, Vlada78, xandar, YU-UKI