google chorme slika se pomera

google chorme slika se pomera

offline
  • Pridružio: 05 Maj 2006
  • Poruke: 85

imam problem sa gogle chrome koji je malo tesko objasniti pa sam slikao i postavio vam sliku da vidite.

problem se javlja samo na google chrome a ne na drugim browserima. probao sam da ga izbrisem pa da instaliram ponovo i nista.




kao sto vidite scroll dugme jeg pomereno za oko 1cm udesno i ne samo to nego cela slika svi dugmici na stranici, tako da kada drzim misa na jednom dugmetu on ne pogadja tu nego oko 1cm u levo...

mnogo me nervira a ne volim internet explorer ...jel ima zna neko do cega bi ovo biti???

hvala u napred



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 04 Jan 2012
  • Poruke: 2104

Od kad ti se ovo dešava?
Šta si zadnje radio ili instalirao?



offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Pokusaj uz pomoc ovog uputstvo u potpunosti ukloniti Google Chrome: http://support.google.com/chrome/bin/answer.py?hl=en&answer=111899
Ili GC obrisi uz pomoc nekog third party uninstallera tipa Revo Uninstaller: http://www.revouninstaller.com/revo_uninstaller_free_download.html


Nakon toga ponovo instaliraj Google Chrome sa ove adrese i proveri da li problem i dalje postoji: https://www.google.com/intl/sr/chrome/browser/?hl=sr

offline
  • Pridružio: 05 Maj 2006
  • Poruke: 85

Napisano: 26 Avg 2012 16:54

zadje je bilo AVG cini mi se da mi se posle toga pocelo desavati ja mislim ali nisam siguran...

gorane probacu to sto si mi napisao pa vam javljam sta je bilo...hvala

Dopuna: 26 Avg 2012 17:50

nazalost nije pomoglo...probao sam obe alternative...instalirao i ovaj program sto si mi naveo ali nista ista prica:(

sad kad sam probao dase ulogujem na Mycity ja kliknem misem na "uloguj se" a on ode na dugme pored Mycity (vrati me na opocetnu stranicu) mnogo me nervira...

ja mislim da mozda nije nesto do flashplayera ili adobe??? jel moze to da utice??

skoro mi je na youtube prijavljivao neku gresu sa shockwawe pa sam to instalirao..mozda je do toga nemam pojma..

ako ima neko neku ideju neka pomogne hvala svima:)

Dopuna: 26 Avg 2012 21:50

jel ima jos neko neku ideju??Smile

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Ne znam, mnogi se u poslednje vreme zale na problem sa Google Chrome kada idu obicno na YT, na nesto starijim konfiguracijama. Cak me i jedan drug zvao i rekao mi da je do skoro sve radilo normalno, cak je nekoliko puta i obarao sistem zbog toga, ali kada instalira novu verziju GC-a nakon nekog vremena nastane problem koji i ti, i jos neki imaju. Naravno, nisam mogao da mu pomognem, jer nisam ni znao sta da mu predlozim da uradi a sto nije vec uradio.

Ja nemam nikakvih problema sa Google Chrome, ali na dosta jacoj konfiguraciji, sve radi sasvim normalno.

Jedno od resenja je verovatno ovo: http://www.mycity.rs/Internet-servisi/YouTube-seck.....ml#1391498

offline
  • Pridružio: 05 Maj 2006
  • Poruke: 85

pozdrav ponovo

posle mnogo nerviranja sam uspo da resim problem..problem je bio do flash playere morao sam da ga deaktiviram iz "plugins" i ponovo ga instalirao

pomogao mi je ovaj video:
youtube.com/watch?v=FQWnkYCkpuM

p.s. kada instalirate flashplayer nemoj te uzimati dodatak za mcAfee pokazalo se da i on zna da baguje..

hvala na podrsci:)

Ko je trenutno na forumu
 

Ukupno su 520 korisnika na forumu :: 34 registrovanih, 8 sakrivenih i 478 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 8u47, A.R.Chafee.Jr., aleksmajstor, Bane san, bane.gr, blake, Dannyboy, darkangel, Djokkinen, dragon986, Drug pukovnik, Georgius, Gibli, Groucho, hazmaju, ILGromovnik, ivance95, ivica976, kos milorad, Kubovac, ladro, marsovac 2, panzerwaffe, pein, rkekoke, rovac, S-lash, Skywhaler, Toni, trajkoni018, vlvl, voja64, x9, Zerajic