zvuk na YT chrome

zvuk na YT chrome

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 22

na nekim klipovima (5%) koje pustim na youtube preko google chorma ne radi mi zvuk, isti klip pustim na IE radi normalno...
jel zna neko do cega je problem?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Dok  Male
  • Moderator foruma
  • - Dok Milioner -
  • - Profesionalni Vanzemaljac -
  • Pridružio: 01 Jul 2005
  • Poruke: 4703
  • Gde živiš: Tamo gde mi nije mesto.

Jel`ti je aktivan Flash Player ili HTML?!



offline
  • Pridružio: 24 Jun 2012
  • Poruke: 22

instaliran mi je Adobe Flash Player...ne znam sta HTML

vecina video zapisa radi normalno ali po neki nemaju zvkuk na Chormu, kao sto sam rekao isti ti imaju na IE

Ko je trenutno na forumu
 

Ukupno su 822 korisnika na forumu :: 52 registrovanih, 6 sakrivenih i 764 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, A.R.Chafee.Jr., bato, BLACKBIRD201284, Boris90, Brot, BSD, cikadeda, Cirkon, comi_pfc, Darko8, dekao, Dimitrise93, Dusan Medojevic, goxin, hatman, Insan, ivica976, jaeger, Kaneda, kuntalo, kybonacci, Lord Nem, louderick, lukac, Marko Marković, mercedesamg, Mercury, miodrag, nenad81, Oluj2.1, ostoja, Recce, renoje2, riva, RJ, sakota79, Smiljke, Srki98, Srky Boy, ssekir75, Stanlio, stegonosa, suton, Toni, trutcina, vasa.93, Viceroy, VladaKG1980, Warhawk, Warrior, xJeremijAx