Jako usporen rad posle instalacije SP3

2

Jako usporen rad posle instalacije SP3

offline
  • Pridružio: 30 Jan 2014
  • Poruke: 5

avast azuriran. operativni sistem skoro podignut a konfiguracija je procesor radi na 2,2, grafika radeon 9200 ram 1GB



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 13 Sep 2012
  • Poruke: 2138

Napravi screenshot kartrice Processes u task manager-u (desni klik na taskbar -> start manager ili ctrl+alt+del) i okači ovde u temi, uputstvo za screenshot: http://www.mycity.rs/Pitanja-i-predlozi/Pravljenje-screenshota.html



offline
  • Pridružio: 30 Jan 2014
  • Poruke: 5

Napisano: 30 Jan 2014 23:02



Dopuna: 31 Jan 2014 13:01

ima li mu pomoci

offline
  • Pridružio: 13 Sep 2012
  • Poruke: 2138

Otvori novi temu u delu foruma ambulanta - http://www.mycity.rs/Ambulanta/
Po ovom uputstvu http://www.mycity.rs/Ambulanta/Kako-otvoriti-temu-u-Ambulanti.html

Kako bi smo bili sigurni da malware nije uzrok tvog problema.

Ko je trenutno na forumu
 

Ukupno su 754 korisnika na forumu :: 27 registrovanih, 5 sakrivenih i 722 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, Apok, bato3, Drug pukovnik, Faki-Valjevo, Futurama, Ilija Cvorovic, indja, louderick, Marko Marković, MB120mm, Mikulino, moldway, novator, ozzy, pein, perko91, Recce, Rote Baron, rovac, ruseskij, Sr.Stat., vathra, vlvl, voja64, wolverined4, zajcev1