Lepo ne znam odakle da pocnem!

Lepo ne znam odakle da pocnem!

offline
  • Pridružio: 29 Apr 2013
  • Poruke: 10

Od pre par dana pojavljuju neke bele linije po ekranu (horizontalne) i to samo dok listam npr slike na fb.Kada izadjem iz pretrazivaca nemam takvih problema!
Drugi problem je taj sto mi u trenutku puca konekcija i to traje sve dok ne restartujem komp, a pritom lampica na ruteru za internet regularno svetli kao da je sve ok.Dakle, pokusavala sam da restartujem ruter i da sacekam par minuta ne pomaze,zatim zvala ove iz mts podrske,kazu sve je ok kod njih,isla na sve pretrazivace koje imam instalirane i nece.Samo restart kompa!A za to vreme mi je wi-fi konekcija koju koristim za telefon skroz ok i tu mogu na net.Koristim win 7, a komp mi je jos uvek pod garancijom.Da li bi neko mogao da mi pomogne da razjasnim ovaj problem?! Unapred hvala!



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Problem moguce da pravi malware.

To cemo ovako proveriti:

- Potrebno je da otvoris novu temu u ovom delu foruma: http://www.mycity.rs/Ambulanta/
- detaljno prateci ovo uputstvo: http://www.mycity.rs/Ambulanta/Kako-otvoriti-temu-u-Ambulanti.html (objasni problem, postavi dijagnosticke izvestaje)



Ko je trenutno na forumu
 

Ukupno su 537 korisnika na forumu :: 30 registrovanih, 7 sakrivenih i 500 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, aljosa7, aramis s, danilopu, dekao, Dimitrise93, Djole, Dorcolac, FOX, Ivan Campo, ivica976, janezek67, KUZMAR, Lazarus, laze2, Lieutenant, mercedesamg, Mercury, Milan A. Nikolic, Milan.1976, Miskohd, Nebo_M, NEDZAT.PR, ruma, Vlada78, vladetije, vlvl, xJeremijAx, zixmix, 223223