No audio output device installed

No audio output device installed

offline
  • Alaya 
  • Novi MyCity građanin
  • Pridružio: 23 Feb 2012
  • Poruke: 1

Ovo mi pise na onom znaku za zvuk. I mali je iksic nacrtan. Danas mi je sve bilo u redu sa zvukom. A kada sam se vratila kuci, ovo je pisalo, a zvuka nije bilo u uopste!!! STa da radim??? Molim vas pomagajte, ja veze nemam...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Fil  Male
  • Legendarni građanin
  • Pridružio: 11 Jun 2009
  • Poruke: 16344

Vidim da se to cesto desava sa Vistom. Kako stojis sa engleskim? Evo linka koji moze da pomogne:
http://en.kioskea.net/forum/affich-28859-no-audio-output-device-installed



Ko je trenutno na forumu
 

Ukupno su 876 korisnika na forumu :: 43 registrovanih, 6 sakrivenih i 827 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., AleksaRadojicic, Apok, apostata, Atomski čoban, Bane san, bojank, BORUTUS, Botovac, Cirkon, CrazySerb_MLD, Crazzer, darkangel, Faki-Valjevo, FOX, goxin, ivan979, ivica976, kolateralnasteta, kuntalo, LeGrandCharles, ljuba, manda87, maskirovka, mercedesamg, Mihajlo, Milan A. Nikolic, MiroslavD, moldway, Oluj2.1, Overkill, prekodrinski, ruger357, sabros, Sale.S, Snorks, stegonosa, theNedjeljko, trutcina, vlvl, wolverined4, zodiac94, 1107