Previse procesa?

5

Previse procesa?

offline
  • Pridružio: 18 Jun 2012
  • Poruke: 127

i kako da ocistim sada al da ne otvorim :-( ?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Moras otvoriti kuciste, ne znam sta je to problem...

Ako ne znas sam, nosi u servis, ili pitaj neko ko zna. Ako mozes sam, a nisi siguran, imas na google-u milion linkova vezano za ciscenje prasine...



offline
  • Pridružio: 18 Jun 2012
  • Poruke: 127

znnam samo nisam siiguran dal imam dovoljno onog masti sto ide na procesor

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Mislis na termalnu pastu? Kazem ti, ako ne znas, raspitaj se u nekom servisu, ne verujem da je vise od 500-1000 dinara ciscenje...

offline
  • Pridružio: 18 Jun 2012
  • Poruke: 127

Napisano: 31 Okt 2012 11:53

Okke namesti cu :-$ kod jednog drugara 1,64 ghz procesor , 512 ram memorija i ovaj adobe novija verzija radii bolje nego kod mene ova stara :-(

Dopuna: 31 Okt 2012 12:43

evo odradio sam sta kazete ljudi ?


Dopuna: 31 Okt 2012 13:08

i opet se dize do 70 -.- ?

Dopuna: 31 Okt 2012 13:24

stavio sam malo paste ?? :/

Dopuna: 31 Okt 2012 16:12

pomagajte drugovi sad je jos gore -.- ovo je stanje kad sam ga tek upalio nakkon slusanje muzike i na facebooku kolko je bio spor da sam ka iskljucio i kad sam ukljcui -.- imam sta da vidim .. pre nije bilo ovako samo cpu je bio na 58 -67 stepeni a sad je sve zagrejano -.-

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Da li si ti namontirao ventilator kako treba i stavio termalnu pastu? Ako si uradio kako treba, ne bi trebalo da bude problema...

offline
  • Pridružio: 18 Jun 2012
  • Poruke: 127

Napisano: 01 Nov 2012 8:29

prvi put sam stavio malo passte i bilo je isto velika tenperatura , izavdio sam opet i stavio malo vise i ono isto opet , za ventilator nezznam sve je cvrsto zacvrsceno ?

Dopuna: 01 Nov 2012 8:30

nekako mi je cudan venntilator , ne okrece tako brzo a i nije ni tolko blizu kulera

Dopuna: 01 Nov 2012 15:48

???????????????????????

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Odnesi ti to u servis jer ocigledno nesto pogresno radis. Ja nigde ne vidim da su kuleri ocitani u nekom od programa i da vidim njihovu brzinu - kao da nisu ni prikljuceni. Jel si siguran da si povezao kuler od procesora na maticnu plocu?


Moguce je i da je taj kuler od procesora los, tj. ne hladi procesor kako treba ili ga nisi lepo namontirao.

offline
  • Pridružio: 18 Jun 2012
  • Poruke: 127

Ukljucen je ' mada mi je sumnjiv nesto sporo okrece :-$

Ko je trenutno na forumu
 

Ukupno su 786 korisnika na forumu :: 32 registrovanih, 6 sakrivenih i 748 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., amaterSRB, Apok, Bane san, CheefCoach, dac, darkangel, Duško, goxin, HrcAk47, ivan979, Lošmi, Miskohd, Mixelotti, nebkv, nemkea71, nuke92, operniki, repac, riva, rodoljub, rovac, SlaKoj, Slobodan Kovačević, stegonosa, Toni, trajkoni018, Trpe Grozni, vlvl, yrraf, zexoni