SkyStar usporava ucitavanje WinXP

SkyStar usporava ucitavanje WinXP

offline
  • Pridružio: 20 Nov 2005
  • Poruke: 32

Pozdrav svima!Da li mi neko moze pomoci da saznam u cemu je problem sa mojom SkyStar2 karticom!?Problem je sledeci-cim instaliram fresh Windows sve leti i radi kako treba dok ne instaliram driver za SkyStar2!Onda pri ucitavanju windowsa zna da zaglavi onaj plavi "crvic" i po 40-50 sekundi sto me izludjuje!Probao sam sve verzije drivera od prvog do poslednjeg medjutim uvek ista prica!Kada karticu stavim na "disable" u Device manager-u radi opet normalno tj. prilicno brzo pokrene windows!Kada odradi taj load windowsa onda sve radi kako treba,ali dok cekam onog crva poludim!Hvala na pomoci!!!

MSI k8n3 neo plat. s754
amd Athlon 3000+
MSI radeon 9600xt
Maxtor 80Gb S-ata
Kingston 768/400mhz
psu 400w
Windows XP



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 06 Maj 2003
  • Poruke: 1263
  • Gde živiš: Apatin

Mozda je do skystar kartice... Probaj ako mozes da dodjes do druge kartice pa da nju probas.



offline
  • Pridružio: 20 Nov 2005
  • Poruke: 32

Nije do kartice!Probao sam drugu-menjao PCI slotove!Kazu da Windows dok se ucitava detektuje mrezne uredjaje i trazi za njih nekakve adrese(valjda IP) pa da zbog toga koci ucitavanje!SkyStar2 je valjda i mrezna kartica uz to sto je digitalni risiver!Da li neko mozda zna kako se iskljucuje to trazenje mreznih uredjaja?

offline
  • Pridružio: 06 Maj 2003
  • Poruke: 1263
  • Gde živiš: Apatin

udjes u
start-run-msconfig
I videces tu imas opcija, za startup, autorun, config i slicno.

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 29

@Staronsky
Imam i ja istu karticu i nemam uopšte takve probleme.
Isključi samo "crveni krug" iz sys-traya da se ne podiže sa OS.
Zatim, kada ti treba da gledaš satelitsku, preko ikone "zeleni globus" dvoklikni da se pojavi crveni krug, a zatim startuj ProgDVB preko njegove ikone.
Namerno pišem ovako da bi bilo jasnije.
Nadam se da ćeš rešiti problem.

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

Cak i sa startovanjem Setup4PC (zeleni/crveni krug) moj komp se dize sasvim normalno.
Imam 4.3 drivere i nemam nikakvih problema.
Ne znam sta bi mogao biti problem kod tebe Confused.
Najbolje da odes tamo gde si uzeo karticu i da im kazes pa da oni vide sta dalje.

Jel radila kartica kod tebe pre kako treba?

Ko je trenutno na forumu
 

Ukupno su 691 korisnika na forumu :: 29 registrovanih, 2 sakrivenih i 660 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 357magnum, _Sale, A.R.Chafee.Jr., Alibaba1981, bbogdan, branko7, croato, Drug pukovnik, DucicM, Futurama, indja, Koridor, MILO-VAN, Nikolajevic, NoOneEver Dreams, novator, opt1, panzerwaffe, Rakenica, raketaš, Suva planina, trikomso, Van, vlad84, Vlada1389, Vule, xoxxvelja, yrraf, |_MeD_|