Windows 10 instalacija-stoji na jednom mestu

Windows 10 instalacija-stoji na jednom mestu

offline
  • coa93  Male
  • Zaslužni građanin
  • Pridružio: 31 Okt 2014
  • Poruke: 603

Odradio sam bio u control panelu windows 10 reinstalaciju,remove everythings i ostalo odradim,i posle kada krenem da podesavam drzavu,jezik,vremensku zonu i kliknem na next da odradi applying these settings,tako stoji dugo i ne pomera se,pa se kasnije racunar restartuje,ali cudno,krene da ucitava asus logo i odjednom se na pola sekunde restartuje ili sta vec odradi,pa se posle par desetinki odma vrati na ona podesavanja i nista se ne pomera.
Da li neko zna kako ovo da resim



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Dok  Male
  • Moderator foruma
  • - Dok Milioner -
  • - Profesionalni Vanzemaljac -
  • Pridružio: 01 Jul 2005
  • Poruke: 4703
  • Gde živiš: Tamo gde mi nije mesto.

Koji Windows je u pitanju?



offline
  • coa93  Male
  • Zaslužni građanin
  • Pridružio: 31 Okt 2014
  • Poruke: 603

Windows 10,provalio sam jos nesto,racunar je izgasen,ali ne bas,naime,logo na grafickoj ne svetli,vetilatori na kucistu trebaju da svetle,ali ne svetle,a kada kliknem levi ili desni klik na misu,racunar se "probudi",i stoji na onome delu,ne znam kako se zove taj rezim rada,to se desi posle sat,dva dok stoji ono.

offline
  • tonics 
  • Novi MyCity građanin
  • Pridružio: 16 Maj 2006
  • Poruke: 1

meni se to dešavalo ako USB ili externi HD ostane slučajno utaknut u komp... proveri...

offline
  • coa93  Male
  • Zaslužni građanin
  • Pridružio: 31 Okt 2014
  • Poruke: 603

Externi hdd nemam,a sem misa i tastature nemam nista u usb portu

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

coa93 ::...racunar se "probudi",i stoji na onome delu,ne znam kako se zove taj rezim rada,to se desi posle sat,dva dok stoji ono.
Confused Potrudi se da objasniš šta se dešava. Ovaj opis "one, ne znam kako se zove, stoji na onome" je neozbiljan.

offline
  • coa93  Male
  • Zaslužni građanin
  • Pridružio: 31 Okt 2014
  • Poruke: 603

https://m.youtube.com/watch?v=LsnoP8GwXbM
Ovo se desava
A kada pokusam da udjem u cmd,preko shift+F8,trazi mi lozinku za defaultuser0 koju nikad nisam unosio
Kada se racunar bootuje,logo asusa i racunar se normalno pali,pa na delic sekunde kao da prestane da radi,i sledeca slika,odmah zatim,je logo asusa i welcome,pa zatim ono iz videa gore.

Ko je trenutno na forumu
 

Ukupno su 715 korisnika na forumu :: 41 registrovanih, 4 sakrivenih i 670 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksandarcipo 2, aleksmajstor, amaterSRB, Apok, Atomski čoban, bato, Boris902, Bosko11, crnitrn, danilopu2, darkangel2, Demostant, dolinalima, Faki-Valjevo, Fisherman, Hanifudin, jesenko1974, Joja2, kunktator, kvcali, Levi2, louderick, MarKhan, Marko Marković, mercedesamg, mgaji21, Milan A. Nikolic, mrvica78, nenad812, Panter2, patton, pavle_pzs2, Recce, repac, Toni, VJ, vlvl, wizzardone, zlaya011, 119