YouTube maximize i pojavi se beli ekran

YouTube maximize i pojavi se beli ekran

offline
  • SSpin 
  • Saradnik foruma
  • Pridružio: 09 Dec 2004
  • Poruke: 6488
  • Gde živiš: Nis -> ***Durlan City***

Gledam neki video na YouTube i kad hoću da uvećam sliku (idem na ono dugme za maximize) pojavi se beli ekran. Čuje se zvuk najnormalnije samo je sve belo, oko mene sve je belo.

Kad idem Esc sve je ok, mali view odlična slika, odličan zvuk.

Obrisao sam Flash player, instalirao svež isto.

U Chrome, Operi, FF, Flock isto. Odjednom je počelo.

O čemu se radi? GUZ - Glavom U Zid



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Drzeci ctrl pritisni i 0

Ili desni klik na video i iskljuci opciju "enable hardware acceleration" il kako vec.



offline
  • SSpin 
  • Saradnik foruma
  • Pridružio: 09 Dec 2004
  • Poruke: 6488
  • Gde živiš: Nis -> ***Durlan City***

Šta reći... Mare care! Ziveli

offline
  • Pridružio: 16 Apr 2008
  • Poruke: 1136
  • Gde živiš: Ank-Morpork

Meni se to dešavalo jer sam imao instaliran SpeedBit Video Accelerator.

Ko je trenutno na forumu
 

Ukupno su 763 korisnika na forumu :: 30 registrovanih, 6 sakrivenih i 727 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., amaterSRB, aramis s, awathorn, bojank, Chainsaw, dac, darkangel, DonRumataEstorski, Drug pukovnik, HDMI, Konda, Marko Marković, mercedesamg, misa1xx, mocnijogurt, moldway, nuke92, Pohovani_00, riva, Sale.S, Singidunumac, Sirius, Sr.Stat., Srki98, suton, Toni, x9, Zerajic