racunar se sam gasi

racunar se sam gasi

offline
  • Pridružio: 07 Jan 2010
  • Poruke: 19
  • Gde živiš: Beograd

U zadnje vreme mi se desava da se racunar nakon sto ga ukljucim, u periodu od 10 do 30 minuta sam izgasi. Kada pokusam ponovo da ga ukljucim, ne reaguje. Vec moram da prekidac na kucistu stavim na 0, izvadim crni kabl za napajanje i ponovo ubacim, vratim prekidac na 1 i onda mogu da ukljucim komp. I tako sve u krug. Zna li neko u cemu je problem?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

- Jesi li proverio temperature komponenata u racunaru? Kolike su?
- Proveri napajanje. Pozajmi od nekoga napajanje slicne snage i vidi da li se problem i dalje pojavljuje.



offline
  • IvanC 
  • Ugledni građanin
  • Pridružio: 30 Jun 2009
  • Poruke: 403

Andrija 1993 :: Vec moram da prekidac na kucistu stavim na 0, izvadim crni kabl za napajanje i ponovo ubacim, vratim prekidac na 1 i onda mogu da ukljucim komp. I tako sve u krug. Zna li neko u cemu je problem?Probaj savjet koji je @goran9888 predložio
Imao sam sličan slučaj i riješio sam sa novim napajanjem (mada ne mora biti rješenje i za tebe)

offline
  • RIA  Male
  • Prijatelj foruma
  • Pridružio: 20 Feb 2005
  • Poruke: 2839
  • Gde živiš: Around Belgrade

Пријатељу,рестартуј биос.Потражи у приручнику,треба само да извучеш један пин,и да га вратиш,лаганица.Колико је компјутер стар ? А напајање ? Или је напајање,или плоча.Можда и нешто треће,ко зна.
Мени је тако било када ми је матична плоча цркла.

offline
  • Pridružio: 07 Jan 2010
  • Poruke: 19
  • Gde živiš: Beograd

sto se tice temperature, u bios-u pise ovako

Current System Temeperature 47C
Current CPU Temperature 45C

Racunar je star manje od 2 godine. Sutra cu uzeti napajanje sa drugog kompa i videti dal ce da radi normalno. Pa javljam...

offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

Ako masina nece da se starutuje posle nasilnog restarta, odnosno moras da fizicki odvojis naponski kabl iz mreze i tek posle ponovnog prikljucenja mozes da ga ukljucis, onda je napajaje, bez sumnje.

offline
  • Pridružio: 07 Jan 2010
  • Poruke: 19
  • Gde živiš: Beograd

Zamenio sam napajanje i sada radi bez problema. Takodje, vise ne zuji kao pre. Ono prethodno napajanje, kad sam otvorio, na onoj ploci je bilo dosta neke sagorele plastike. 400 W je bilo to napajanje, ovo novo 550 W.

Ko je trenutno na forumu
 

Ukupno su 756 korisnika na forumu :: 35 registrovanih, 7 sakrivenih i 714 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 8u47, A.R.Chafee.Jr., arsa, bankulen, Bogoslov, Cigi, darcaud, Džordžino, Filip Marinković, gile58, goranperović66, havoc995, JOntra, kalens021, Marko Marković, MB120mm, mercedesamg, mushroom, nuke92, Reddot, royst33, S-lash, sale755, sevenino, Sirius, Smiljke, Snorks, Steeeefan, Toni, USSVoyager, vathra, VJ, vlvl, willie, wolf431