Pitanje vezano za wireless

1

Pitanje vezano za wireless

offline
  • Pridružio: 12 Apr 2006
  • Poruke: 216

Zanima me da li postoji neki program da vidim da li mi je konekcija 64k/128k/256k itd., postho mi smrdi da mi provajder stavio 64, umesto 128 koje sam uplatio...

Hvala!



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Peca  Male
  • Glavni Administrator
  • Predrag Damnjanović
  • SysAdmin i programer
  • Pridružio: 17 Apr 2003
  • Poruke: 23183
  • Gde živiš: Niš

http://www.beocity.com/
klikni na Start



offline
  • Pridružio: 12 Apr 2006
  • Poruke: 216

Tri merenja. Prvo: 32k, drugo:14k, trece: 9k. Pre nego shto nekom j***em majku, zanima me da li mozhe postojati neki kvar kod mene, kao na primer oshtecenje konektora na kablu koji se spaja sa wlan karticom ?

offline
  • Dusan  Male
  • SuperModerator
  • Supermoderator opštih foruma
  • Pridružio: 26 Jul 2006
  • Poruke: 11118

Daj pun naziv paketa koji misliš da plaćaš (mereni ili nemereni protok...) i ime provaidera (ako nije tajna)?
Na Beocytiu,pored brzine pridtupa izmeri i prosek - klikni na arhivu (desni plavi taster na istom meraču),a poisključuj ostale programe,muziku i ostalo- pa nam javi

offline
  • Peca  Male
  • Glavni Administrator
  • Predrag Damnjanović
  • SysAdmin i programer
  • Pridružio: 17 Apr 2003
  • Poruke: 23183
  • Gde živiš: Niš

Pa ako ti je signal losh - zato ti i varira brzina...

offline
  • Pridružio: 12 Apr 2006
  • Poruke: 216

@Dusan52

Paket je 128k (1300 din), provajder je Kingsnet. U arhivi mi je brzina 21 kbps.

@Peca

Nema veze signal, signal mi je stalno 50 %, sa tendencijom povremenog pada na 40 %, ali to se NIKADA nije odrazhavalo na download. I sa 50 i sa 40 % nisam nikada skidao ispod 14kb. Navraticu do provajdera ovih dana, pa cu videti...

offline
  • Peca  Male
  • Glavni Administrator
  • Predrag Damnjanović
  • SysAdmin i programer
  • Pridružio: 17 Apr 2003
  • Poruke: 23183
  • Gde živiš: Niš

Onda je njihov link preopterecen...

offline
  • goust  Male
  • Elitni građanin
  • Pridružio: 09 Apr 2005
  • Poruke: 1793

Ili ti je usla vlaga u konektore, ako koristis neku spoljnu antenu (licno iskustvo). Pokusaj pre nego sto podes kod provajdera da mu J*M*, da pingujes samog sebe, pa ces videti da li gubis pakete i kolika ti je brzina u milisekundama. Ako ne znas kako se to radi:
Start>All programs>Accessories> i klik na Command Prompt. Kad ti se otvori onaj crni prozor u njega ukucaj: ping 123.456.7.89 (naravno umesto ovih cifara ubaci svoju ip adresu iz LAN-a) zvekni enter i sacekaj malo pa daj koliko paketa je proslo i kojom brzinom u ms. Ako ne gubis pakete i ako ti je brzina od 1-2 ms, onda ces biti siguran da su tvoji uredjaji ok. U stvari daj podatke pa cemo videti. Usput raspitaj se (nije tajna) na kojoj IP adresi se nalazi Server tvog provajdera, pa cemo onda dalje videti ....

offline
  • Pridružio: 09 Jul 2003
  • Poruke: 862
  • Gde živiš: Vrbas / Vojvodina

goust ::Ili ti je usla vlaga u konektore, ako koristis neku spoljnu antenu (licno iskustvo). Pokusaj pre nego sto podes kod provajdera da mu J*M*, da pingujes samog sebe, pa ces videti da li gubis pakete i kolika ti je brzina u milisekundama. Ako ne znas kako se to radi:
Start>All programs>Accessories> i klik na Command Prompt. Kad ti se otvori onaj crni prozor u njega ukucaj: ping 123.456.7.89 (naravno umesto ovih cifara ubaci svoju ip adresu iz LAN-a) zvekni enter i sacekaj malo pa daj koliko paketa je proslo i kojom brzinom u ms. Ako ne gubis pakete i ako ti je brzina od 1-2 ms, onda ces biti siguran da su tvoji uredjaji ok. U stvari daj podatke pa cemo videti. Usput raspitaj se (nije tajna) na kojoj IP adresi se nalazi Server tvog provajdera, pa cemo onda dalje videti ....


da pinguje samog sebe??!! mislim da gresis ali sa time nece nista postici ako pinguje svoju ip adresu odziv bi trebalo da mu bude <1 ms jer to nema veze sa antenom... ti paketi nece ni odlaziti sa njegovog racunara

offline
  • Pridružio: 12 Apr 2006
  • Poruke: 216

Hland je u pravu, ping mi je 0 ms, mada mislim u chemu je problem, izgleda da je GROM UDARIO U 3 AP-a, znam da onaj na kojem sam ja bio sad ne vidim. Josh cu se raspitati, pa cu javiti

Ko je trenutno na forumu
 

Ukupno su 786 korisnika na forumu :: 29 registrovanih, 7 sakrivenih i 750 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, Andrija357, antosky, Bahuss, branko7, Cirkon, Doca, dragoljub11987, Duh sa sekirom, goxin, ILGromovnik, indja, ivan979, Konda, mercedesamg, Mercury, moldway, mustangkg, nuke92, operniki, Sr.Stat., Srki94, Srki98, suton, ucenik32, USSVoyager, zillbg, zixmix