Procesor stalno 100% - malware?

Procesor stalno 100% - malware?

offline
  • BMW 
  • Ugledni građanin
  • Pridružio: 25 Mar 2005
  • Poruke: 314

Dakle, treba mi odgovor bar približan ako može. Odjednom se procesor pokrene na 100% i to ostaje stalno, sve drugo teško i sporo otvara, i u safe modu isto tera procesor na 100%. To je uvek System proces. Takođe iako niko nije dirao BIOS, računar startuje tako što ga prvo pokreće sa flopi diska (A), a to nije bilo tako podešeno, jer i nema flopi disk. Bilo je podešeno da startuje sa DVD-a.

Da li je to virus koji tako menja rad računara?
Nije u pitanju moj računar već tuđi koji stalno treba da popravljam od tog problema. Reinstaliram vindows i sve radi ispravno, posle nekoliko meseci rada na njemu, pojavi se ovaj problem.
Zato ne mogu ovde da postavim log i sve podatke koje obično tražite. Samo tražim približan odgovor da li vam je poznato da li postoji viruščina koja tako zeza stvar, ili je možda hardverski problem.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

BMW ::Dakle, treba mi odgovor bar približan ako može. Odjednom se procesor pokrene na 100% i to ostaje stalno, sve drugo teško i sporo otvara, i u safe modu isto tera procesor na 100%. To je uvek System proces. Takođe iako niko nije dirao BIOS, računar startuje tako što ga prvo pokreće sa flopi diska (A), a to nije bilo tako podešeno, jer i nema flopi disk. Bilo je podešeno da startuje sa DVD-a.

Da li je to virus koji tako menja rad računara?
Nije u pitanju moj računar već tuđi koji stalno treba da popravljam od tog problema. Reinstaliram vindows i sve radi ispravno, posle nekoliko meseci rada na njemu, pojavi se ovaj problem.
Zato ne mogu ovde da postavim log i sve podatke koje obično tražite. Samo tražim približan odgovor da li vam je poznato da li postoji viruščina koja tako zeza stvar, ili je možda hardverski problem.



Ocisti taj racunar od prasine za pocetak i to dobro. Problem mogu biti povise temperature ili je mozda problem do neke aplikacije, mozda drajvera?! Vezano za problem sa BIOS postavkama, verovatno ces taj problem resiti ako promenis CMOS bateriju na ploci.

Virus? Verovatno ne, no bez izvestaja koje trazimo u Ambulanti, ne mozemo to i da tvrdimo.



offline
  • BMW 
  • Ugledni građanin
  • Pridružio: 25 Mar 2005
  • Poruke: 314

Hvala na odgovoru.

Ko je trenutno na forumu
 

Ukupno su 975 korisnika na forumu :: 62 registrovanih, 8 sakrivenih i 905 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: -[CoA]-, 3411s, 357magnum, _Petar, aboris, amaterSRB, armor2, Atenjanin89, babaroga, Bluper, Bobrock1, bojank, branko7, brundo65, Buda Baba, cavatina, celik, cenejac111, Cirkon, cvrle312, Dejan84, Despot1, DonRumataEstorski, Dorcolac, DPera, Drug pukovnik, esx66, Frunze, goran.vvv, kairos, kaptain, Konda, Kordon, lovac12, MB120mm, mercedesamg, mile23, Miskohd, nenooo, ormanj, ostoja, Pakito93, Panter, Penzula, procesor, proka89, rajkoplje, raketaš, repac, Ripanjac, RJ, royst33, S2M, Shilok, Smajser, stalja, stegonosa, Stoilkovic, strn, tubular, Vlada1389, Zimbabwe