Sygate pobrljavio....

Sygate pobrljavio....

offline
  • Pridružio: 20 Feb 2005
  • Poruke: 4505
  • Gde živiš: planeta Zemlja

Znaci skinuo sam novu verziju Sygate-a (5.6) ali on mi je u Win 98 pravio probleme neke bagove izbaciovao... E sad ja stavim XP Home edition i stavim Sygate 5.6 PErsonal ali on mi kaze (posle restarta sistema0 nesto tipa " Sygate Agent could not be loaded!!!???" ... Ok znam da slabo koristite Sygate (skoro niko ) ali meni bi bas trebala pomoc oko ovoga ..
m.p. Mada mozda ima veze ovo: Kada sam prvi put stavio XP Home i uradio aktivaciju Windows-a onda je komp usao u screensaver "mod" i kada sam pomerio misa ono pokazuje onu gore poruku... I onda ja reinstal sistema (prvo format pa onda instal ) ... Ali pre toga sam (posto Windows mozes da aktiviras 3 puta godisnje (valjda 2 ili 3 puta) ) i prekopirao gotovu aktivaciju (taj fajl koji je sadrzao informacije o aktivaciji aktiviranog sistema ) on nit je prepoznao aktivaciju niti je Sygate proradio... Da li je moguce da postoji problem u tom files-u (tom akivacionom)???



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 30 Dec 2004
  • Poruke: 265
  • Gde živiš: S R B I J A

samo da kazem da verzija 5.6 ima neki problem u sebi.Meni je racunar ceo sporo radio kad sam instalirao verziju 5.6. Stavi verziju 5.5 i ima da sljaka odlicno

pozdrav



offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Vrši aktivaciju na legalan način pa vidi da li se problem javlja. /lock

Ko je trenutno na forumu
 

Ukupno su 411 korisnika na forumu :: 5 registrovanih, 2 sakrivenih i 404 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: dragon986, gorantrojka, ivan979, RecA, vlvl