Nod antivirus 7 - detekcija action center-a

Nod antivirus 7 - detekcija action center-a

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15754
  • Gde živiš: Majur (Colosseum)

Sinoc me Nod obavesti da imam neki kumulativni update ili neku nadogradu engine-a (ni sam se vise ne secam). Nakon updatea programa zahtevano je da se restartuje sistem sto sam i ucinio da bi nakon podizanja sistema u system tray se pojavio action center sa porukom da mi nod nije enable-ovan. Inace action center sam odavno ugasio jer ne vidim potrebu za njim al eto sam se pojavio sa obavestenjem. Nod imam uredno u system tray-u tako da me ovo obavestenje iz action centra baca u rebus. Znaci nije mi bitan uopste action center ionako mi je bio do sad ugasen (i opet cu ga ugasiti) nego mi je samo bitno da saznam da li mi je NOD aktivan onako kako treba da bude. U servisima je po defaultu startovan i na automatic, u startupu je egui.exe i medju aktivnim procesima je egui.exe.




Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • _Sale 
  • Prijatelj foruma
  • Pridružio: 30 Jul 2010
  • Poruke: 11777
  • Gde živiš: Z-moon

Sličan problem imam i ja, ali se ne uzbuđujem mnogo.
Meni na W7x64 Action centar prijavljuje da mi nije uključen antivirus i nudi mi ručno startovanje, iako je i proces aktivan a i ikonica antivirusa (TMIS) normalno stoji na svom mestu u taskbar-u.
Nemoj da me slušaš, ali ja bih ovo obaveštenje zanemario.



offline
  • Pridružio: 26 Avg 2010
  • Poruke: 10451
  • Gde živiš: Hypnos Control Room, Tokyo Metropolitan Government Building

http://blogs.technet.com/b/csstwplatform/archive/2.....7-wmi.aspx

Probaj da reseteuješ WMI bazu pa javi da li je stanje išta bolje.

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15754
  • Gde živiš: Majur (Colosseum)

Napisano: 05 Dec 2014 23:17

Nije pomoglo.

Microsoft Windows [Version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation.  All rights reserved.

C:\Windows\system32> winmgmt /verifyrepository
WMI repository is consistent

C:\Windows\system32>winmgmt /salvagerepository
WMI repository is consistent

C:\Windows\system32>winmgmt /resetrepository
WMI repository reset failed
Error code:     0x8007041B
Facility:       Win32
Description:    A stop control has been sent to a service that other running services are dependent on.

C:\Windows\system32>


Dopuna: 06 Dec 2014 11:42

Problem resen tako sto sam Nod uninstalirao eset uninstallerom (jer nije hteo na standardni nacin).


I onda instalirao nod 8.

Ko je trenutno na forumu
 

Ukupno su 672 korisnika na forumu :: 38 registrovanih, 4 sakrivenih i 630 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 2413 - dana 03 Okt 2019 05:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., alkatraz080, Arhiv, arsa, Bane san, bankulen, bojank2, Boris90, borko_marjanovic, brundo65, Bureksmesom, Cobi026, Cvijo_ue, darkangel2, debeli, Djurdevdan, flash12, FOX2, Gama, husky, ikan, kalens021, ljuba sd, mercedesamg, MILO-VAN, nemkea71, NenadG, Panonsky, powSrb, rovac, shmele2, Shufle, soonne, srecko81, StepskiVuk, uhogrlonos, VaRvArI 85, Wisdomseeker