Security Center ne prepoznaje instalirani antivirus

Security Center ne prepoznaje instalirani antivirus

offline
  • Pridružio: 22 Apr 2009
  • Poruke: 6

Koristim windows vista.koristim avast 4.8 home.kada odem u security center ne prepoznaje mi avast molim za pomoc



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • dr_Bora  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 24 Jul 2007
  • Poruke: 12280
  • Gde živiš: Höganäs, SE

Probaj ovo...

Klikni Start > Run (ili Start Search ako nemaš Run) i ukucaj:

services.msc

U prozoru koji se otvori pronađi i dvoklikni na stavku: Windows Management Instrumentation.

U prozoru koji se otvori, klikni Stop.


Obriši sledeći folder: C:\Windows\System32\wbem\Repository <--- Repository folder.

Restartuj PC.


Pomoglo?



offline
  • Pridružio: 22 Apr 2009
  • Poruke: 6

Napisano: 24 Apr 2009 9:52

Uradio sam kao i vi i pomoglo mi je

Dopuna: 24 Apr 2009 9:53

sada mi security center prepoznaje avast hvala

Ko je trenutno na forumu
 

Ukupno su 809 korisnika na forumu :: 48 registrovanih, 10 sakrivenih i 751 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: -[CoA]-, A.R.Chafee.Jr., AF-1, airsuba, bojank, Boskovic, Brada i Gibanica, Bubili, cavatina, cvrle312, dejan_osipaonica, Denaya, draganca, dragoljub11987, Duh sa sekirom, Ehinacea, Georgius, goran.vvv, gorican, helen1, JOntra, Jovan Nenad, kairos, Krusarac, Leonov, Lord Nem, mačković, mustangkg, nemkea71, Neša-Lanište, niksa517, Niske, Panter, Polemarchoi, Rabit, RobinHood12, Rocker, sakota79, Shinobi, ssekir75, Steeeefan, styg, Tenk, Van, virked, voja64, zastavnik, Zoca