nemam zvuk na kompjuteru

nemam zvuk na kompjuteru

offline
  • Pridružio: 14 Dec 2008
  • Poruke: 6

Pozdrav svima

prije nekoliko dana počeli su da mi iskaču po nekoliko minuta prozori od programa "realtek hd audio manager" na kojima su bile stvari slične ovima
a dolje pored ikonice od ovog programa mi je pisalo "jack has been unplugged". i taj sam problem sređivo tako što sam više od minut ko budala kliko na ono "OK" i onda bi prestalo da se pojavljuje. Danas kad sam igrao neku igricu opet počelo bilo da mi se pojavljuje i onda sam ga izgasio da se ne pokreće pri paljenju kompjutera i kad sam restartovo kompjuter zvuk mi je nesto. Onda sam ponovo vratio da mi se pokreće pri paljenju kompjutera, restartovo sam kompjuter ali i dalje nemam zvuk. Pa ako neko može da mi pomogne da vratim zvuk bio bih mu zahvalan Wink



EDIT

vratio sam zvuk, izvuko sam kablo od zvučnika i ponovo ga stavio i sad je sve u redu LOL možete obrisati temu i izvinite zbog ovoga Wink



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Lose napravljeni screnshoot-ovi...
Kako ja da znam gde si kliknuo pa ti je izasao onaj prozorcic (Conected devices) kada je na sve tri slike slican/isti?

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

Ja bih proverio ispravnost kablova i prikljucaka.
To sto ti je ranije non-stop iskakalo, to bih rekao da je do prekida u kablovima ili bananicama.

offline
  • Pridružio: 14 Dec 2008
  • Poruke: 6

goran9888 ::Lose napravljeni screnshoot-ovi...
Kako ja da znam gde si kliknuo pa ti je izasao onaj prozorcic (Conected devices) kada je na sve tri slike slican/isti?


druže nisam ja niđe ni klikao, nego mi je samo iskakalo sa onim prozorima u poslednja 2-3 dana

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Ok, nebitno.
Problem si resio, to je najbitnije.

offline
  • Pridružio: 10 Mar 2013
  • Poruke: 1

pre nekoliko dana od jednom mi je nesto zvuk na kompu i ako mozete da mi pomognete da resim problem. Sad

offline
  • Pridružio: 27 Jul 2012
  • Poruke: 196
  • Gde živiš: Serbia

Sandrica Marisavljevic ::pre nekoliko dana od jednom mi je nesto zvuk na kompu i ako mozete da mi pomognete da resim problem. Sad
I meni se to desilo pre 3-4 meseca, onda sam ponovo instalirao drajvere za zvuk i proradilo je. Probaj i ti, mozda i upali ali ne znaci da ako je to meni resilo problem da ce i tebi, vec samo predlazem.

offline
  • Pridružio: 19 Jul 2012
  • Poruke: 42
  • Gde živiš: Naissus

Nestao mi zvuk , proverio sve kablove i sve je u redu , volume controle isto proverio sve u redu , kad gledam video na youtube uvek mi stane na 00:11 i da bi nastavio video da ide moram da prebacim, ovo spominjem jer je to poceleo od kad sam slucajno kliknuo na onu reklamicu sto se javljaju na youtube-u oznacene zutom linijom na traci i proverio sam da mi nije iskljucen zvuk na youtube-u.Pomoc?

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Zvuk nemas samo u Chrome-u i na YT ili uopste nemas zvuk?
Pokusao si da reinstaliras drajvere ili nisi?

Ko je trenutno na forumu
 

Ukupno su 275 korisnika na forumu :: 22 registrovanih, 3 sakrivenih i 250 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1383 - dana 19 Okt 2014 22:26

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 4channer, _commandos_, bojank, borko_marjanovic, brana0001, dejnik978, draggan, Dusko Nikolin, klodovik, Lieutenant, Limeni91, m0nstrum_, mile09, mushroom2, oldtimer, Recce, srbi, Srki94, stringer bell, tanzemyu, VP3987, White Knight