Pomagajte!Telefon mi se pali gasi...

Pomagajte!Telefon mi se pali gasi...

offline
  • Pridružio: 27 Nov 2014
  • Poruke: 2

Imam ZTE BLADE 3 I i odjednom je poceo da se pali i gasi , sam od sebe (kao da serestartuje) ugasi se sam i odma se upali , i onda je upaljen oko 10 sekundio i onda se opet restartuje , pa je opet upaljen 10 sekundi pa se opet restartuje i tako u krug moze po ceo dan (ja sam ga drzao 2 sata da vidim da li ce da prestane ,nije, samo se pali i gasi) uspeo sam neko da uradim Factory Feset (ili kako se vec zove , hard reset ili kako vec) i nista ne pomoze idalje isto.... Pomazite ljudi , svaki savet je dobro dosao , hvala unapred svima.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Sep 2008
  • Poruke: 4058
  • Gde živiš: Bg

Negde sam čitao da baterija telefona nije dobro fitovana, i da se problem rešava sa papirom (stavi ga na suprotan kraj gde su pinovi).



offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13617
  • Gde živiš: Vršac

Cenim da je otisla maticna ploca. Imao drugar isti problem sa telefonom iz MTS-a, onaj Partizan telefon.

offline
  • Pridružio: 27 Nov 2014
  • Poruke: 2

Hvala Very Happy puno Smile

Ko je trenutno na forumu
 

Ukupno su 460 korisnika na forumu :: 5 registrovanih, 0 sakrivenih i 455 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, ILGromovnik, MilosKop, SimaBGD, srbi