Problem nakon updatea

Problem nakon updatea

offline
  • Pridružio: 01 Jan 2012
  • Poruke: 392

Napisano: 10 Sep 2016 2:13

Telefo je Galaxy A5, instalirao sam android 6.0.1 (sistemski) i sve je bilo uredu, cak je i brze radio.. Da bi nakon par dana dobio jos jedan update koji sam instalirao i odradio factory reset, posle toga pocinju problemi..

Nemam vise onaj fade, ne znam kako da se izrazim, kad otvorim listu aplikacija/prozora za brze prelazenje na drugu app, bude kao default bukvalno jednostavno kao 2000ih da je pravljeno

Desava mi se da app pukne takodje kad prebacujem sa app u app (prethodni problem)

Da li je problem do tog updatea ili je postoji neko podesavanjr da vratim kako je bilo?

Dopuna: 11 Sep 2016 19:31

Neko, nesto?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2067
  • Gde živiš: Vrnjačka Banja

Da li si siguran da si drugi put skinuo original firmware



offline
  • Pridružio: 01 Jan 2012
  • Poruke: 392

Siguran sam

offline
  • Pridružio: 20 Mar 2011
  • Poruke: 1283
  • Gde živiš: Beograd

Nisam siguran kakva je procedura, ali bi trebalo da možeš da flešuješ stariju verziju firmware-a. Izabereš neku za koju znaš da je stabilno radila i odradiš posao. Naravno, ovo u slučaju da ne nađeš prostije rešenje.

offline
  • Pridružio: 01 Jan 2012
  • Poruke: 392

Resio sam tako sto sam uradio opet factory reset.. Sad radi sve kako treba

Ko je trenutno na forumu
 

Ukupno su 1020 korisnika na forumu :: 16 registrovanih, 1 sakriven i 1003 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1591 - dana 17 Sep 2019 09:01

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: ALBION101, Atomski čoban, dane007, Dusko Nikolin, duskovuk63, dzenan_y, Eyes Wide Shut, Gama, GreenMan, hs14021993, lelemud, Mixelotti, Raptor1, repac, saputnik plavetnila, Shufle