ZTE Blade III se sam pali i gasi

ZTE Blade III se sam pali i gasi

offline
  • Pridružio: 14 Mar 2012
  • Poruke: 115

Pozzz svima...
zimus sam kupio prvi android - gorepomenuti ZTE u Telenoru...
Do pre par dana je šljakao super, a onda je odjendnom počeo da se "resetuje" od. ugasi i odmah upali...
Ne znam do čega je...
Skidao sam sa marketa, ali naravno, prvo sam proveravao recenzije i sl.
Svaka pomoć dobrodošla...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • u administraciji
  • Pridružio: 16 Okt 2010
  • Poruke: 3465
  • Gde živiš: KRAGUJEVAC

Odradi backup aplikacija, i onoga što misliš da ti treba. i odradi factory reset za početak. I onda testiraj jedno 2-3dana , da vidiš kako se ponaša.Ako isto i dalje se pali i gasi, da vidimo drugu soluciju.



offline
  • Pridružio: 14 Mar 2012
  • Poruke: 115

dejanod ::Odradi backup aplikacija, i onoga što misliš da ti treba. i odradi factory reset za početak. I onda testiraj jedno 2-3dana , da vidiš kako se ponaša.Ako isto i dalje se pali i gasi, da vidimo drugu soluciju.
ja rešio problem, samo nisam prijavio Smile
izgleda da je baterija nekako ispadala iz ležišta i "gubila kontakt"... parče maramice, pa zadnji deo kućišta, sad ne mrda...

Ko je trenutno na forumu
 

Ukupno su 624 korisnika na forumu :: 26 registrovanih, 5 sakrivenih i 593 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., babaroga, Boris90, branko7, brundo65, bufanje, cikadeda, Crazzer, doom83, dragoljub11987, dule clio, Dzoni90, ILGromovnik, Insan, kunktator, kybonacci, L1ght5, lavi, Marko Marković, Mixelotti, pavle_pzs, pein, Snorks, spektorsky, USSVoyager, vasa.93