problem restore particije pomocu acronis true image

problem restore particije pomocu acronis true image

offline
  • Pridružio: 26 Jan 2006
  • Poruke: 233

imam racunar na kome hocu da izvrsim restore backupa koji je napravljen na drugoj masini pomocu acronis true image server 9.1 with universal restore. Desava se sledece. acronis odradi svoj deo posla i pokaze da je restore odradjen ok. u log fajlu stoji samo upozoravajuca poruka LocateSourceFile: unable locate disk description for ntkrnlmp.exe. kad se sistem podigne ne rade mis i tastatura. u cemu je problem. moze li mi ko pomoci.
Hvala



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

gogi100 ::imam racunar na kome hocu da izvrsim restore backupa koji je napravljen na drugoj masini pomocu acronis true image server 9.1 with universal restore.


Neće to da može tako. Bekap možeš da vratiš samo sa onog računara sa koga si ga i napravio.



offline
  • den78  Male
  • Super građanin
  • Pridružio: 07 Jul 2005
  • Poruke: 1227
  • Gde živiš: Moe's Tavern

ako si koristio universal restore opciju, ne bi trebalo da imas problema, jer ona i sluzi za tu svrhu...ja nisam bio u situaciji da to probam, tako da ti ne bih znao reci u cemu je problem.
Mozda je ovo samo pokazatelj da je universal restore (ako si ga koristio) nesavrsen Smile

edit:
mozda ovo pomogne:
http://www.google.com/search?client=opera&rls=.....p;oe=utf-8
http://www.wilderssecurity.com/showthread.php?t=152523

offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

Kad sam isto ovako pokušao moj imidz da prebacim na novu konfiguraciju, nisam mogao. Ali sam bez problema vratio imidz na istu konfiguraciju.

offline
  • pixxel  Male
  • Legendarni građanin
  • Pridružio: 21 Jun 2005
  • Poruke: 9091
  • Gde živiš: Tu i tamo...

Ja sam (jednom) uspeo da stavim image na novu konfiguraciju (bio je bez drajvera, dakle, goli windows), i neposredno posle toga uradio repair windowsa. Drugi put ni to nije palilo, morao je cist install...

Ko je trenutno na forumu
 

Ukupno su 495 korisnika na forumu :: 5 registrovanih, 1 sakriven i 489 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: dragoljub11987, kybonacci, Mixelotti, nik8282, sakota79