OpenBSD4 i KDE 3.5.2 ?

OpenBSD4 i KDE 3.5.2 ?

offline
  • Fenix9 
  • Novi MyCity građanin
  • Pridružio: 03 Okt 2006
  • Poruke: 9

Imam trenutno na kompu WinXP,Win98 i RedHat8, ali ne sljaka mi XP bas najbolje pa znam da cu morati da preinstaliram sve opet iz pocetka.
Hteo bih da instaliram OpenBSD4 koji sam skinuo "odavno"(ima nekoliko meseci) ali bez podrske za graficki mod(bez drugog iso fajla, samo prvi)
Pa me zanima da li bih mogao to da sredim sa KDE 3.5.2 okruzenjem koji sam skinuo pre nekoliko dana(znam da je izasao KDE 3.5.7).
Sada trenutno ovo imam a i nije mi bas brz Net da bih opet skinao novi KDE.
Zanima me da li bih mogao da uklopim ovo jedno sa drugim??

I da li bi KDE3.5.2 mogao da uklopim barem sa FreeBSD 6.2 ili Debianom 4?
Znaci skinuti su posebno bez drugog iso fajla za graficko okruzenje(KDE je skinut zasebno, nezavisno od ovih OS)



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 784 korisnika na forumu :: 41 registrovanih, 10 sakrivenih i 733 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, aleksandarbl, bladesu, Bobrock1, bojank, darios, ddjxxi, Dejan84, DonRumataEstorski, Dorcolac, Ehinacea, Frunze, kaptain, kokan0905, mercedesamg, milekNS, misa2, Miskohd, MrNo, nemkea71, nenad81, nobutado, nuki1234, oldtimer, Outis, Panter, pceklic, pericanet, S2M, sabros, Sale.S, sasa1, stegonosa, Toni, trutcina, Voja1978, vsn111, wulfy, x9, zexoni, zziko