Fale mi drajveri

Fale mi drajveri

offline
  • Pridružio: 18 Jun 2014
  • Poruke: 10

Izgleda da su mi virusi pojeli pola drajver ... bio sam u ambulannti sredili su ih .. medjutim Fale mi drajveri i cs mi zakoci slika kad udjem i to je to ... inace to je sve pocelo danas oko 5 h




mycity.rs/must-login.png



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Dr SiGn  Male
  • Stručni saradnik
    Windows
  • Pridružio: 11 Jul 2005
  • Poruke: 1149
  • Gde živiš: Beograd

Desni klik na Teredo Tunneling Pseudo-Interface>Update driver software>Browse my computer for driver software>Let me pick from a list of device drivers on my computer>u listi nadji i obelezi Microsoft Teredo Tunneling adapter>Next.

Ako ovo ne radi, onda desni klik na Teredo Tunneling, pa Uninstal. Restartuj racunar i pusti da operativni sistem sam nadje i instalira drajver.

Sto se tice Mirage driver, jel si instalirao nesto slicno ovome :

http://www.demoforge.com/dfmirage.htm



offline
  • Pridružio: 18 Jun 2014
  • Poruke: 10

Napisano: 19 Jun 2014 2:56


Instalirao i sve je ok sto se tice dev. men. medjutim kad udjem u cs ... isti problem ... nema mi new game find server options ...nego samo zakoci slika i onda not responding.

Dopuna: 19 Jun 2014 2:57

Ima li neko ideju sta moze biti ?

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13726
  • Gde živiš: Vršac

To je definitivno problem softverske prirode i nema veze sa drajverima. Probao si da reinstaliraš CS?

offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

Ma idi jesmo jedno 10 x snc preko team viewer-a smo ostavili 2-3 h vremena ... prvo sto je uradio obrisao cs i instalirao isti ... pa zatim neki drugi ... pa smo cistili zajedno viruse pa onda otisli u ambulantu i Sass Drake izdvoio vremena za nas problem iako je kasno bilo... pa smo instalirali ove drajvere ... o5 instalirali cs pa onda brisi pa probali u lokal disc D...i nis. sve isto... Znaci u zivotu nista slicno nisam vidio.

offline
  • Pridružio: 26 Feb 2010
  • Poruke: 99
  • Gde živiš: Pirot

Moguće je da treba da reinstaliraš DirectX.Pokreni instalaciju CS kao administrator.Zatim i CS pokreni kao administrator.Ukoliko to ne pomogne pokušaj sa compatibility mode.Kada instaliraš CS idi u folder gde je instaliran i obriši folder cfg,ovo bi bila neka zadnja opcija.

offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

Pokretao sam cs kao admin. ... probao sa compa. mode ovo ostalo cu sad pokusati pa javljam.

offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

Nasao je na youtube ... ovako .. isao je u my computer desni klik properties pa onda advanced system settings pa onda advanced zatim perfomance (setings) data execution onda "turn on dep for all programs" pa onda add i onda ubaciti cs tu. hvala svima na pomoci.

Ko je trenutno na forumu
 

Ukupno su 768 korisnika na forumu :: 35 registrovanih, 3 sakrivenih i 730 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 9k38, Aleksandar Tomić, aleksmajstor, Alexandar-1973, Altay, amstel2, babaroga, bufanje, Buzdovan, dankisha, Dimitrise93, doklevise, Faki-Valjevo, Gama, goxin, jaeger, madza, Marko Marković, mercedesamg, Mercury, MiGac, milan47, Mixelotti, nebojsag, ostoja, panonski mornar, S2M, Singidunumac, sizif, Skywhaler, tmanda323, tomigun, Toni, x9, Živković