Problem u playbacku nema speakers i headphones

3

Problem u playbacku nema speakers i headphones

offline
  • Pridružio: 06 Jan 2014
  • Poruke: 14

Ja to uradim ali nema disabled devices!




Crying or Very sad Crying or Very sad Crying or Very sad



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • higuy  Male
  • Legendarni građanin
  • penzionisani tabijatlija
  • crni hronicar
  • Pridružio: 21 Apr 2010
  • Poruke: 8565
  • Gde živiš: Dubocica

Da li je OS 32 ili 64 bitni Windows 7. Onda je problem do drajvera skini sa linka za odgovarajuci OS i posle instalacije ponovi postupak.

http://www.realtek.com.tw/downloads/downloadsview......Down=false



offline
  • Pridružio: 06 Jan 2014
  • Poruke: 14

Imam windows 7 ultimate x64 bit,i skinuo sam odgovarajuci driver i nece!
Laughing

offline
  • higuy  Male
  • Legendarni građanin
  • penzionisani tabijatlija
  • crni hronicar
  • Pridružio: 21 Apr 2010
  • Poruke: 8565
  • Gde živiš: Dubocica

I proveri da li je onboard audio omogucen u BIOS-u maticne ploce.

offline
  • Pridružio: 06 Jan 2014
  • Poruke: 14

Radiiii hvala vam svima.Usao sam u bios advanced pa potom audio imale su 3 opcije:
1)auto
2)disable
3)enabled
stajalo je auto, ja sam podesio enabled sacuvao i zvuk se reproduktovao hvala vam svimaa!! Ziveli Ziveli Ziveli

Ko je trenutno na forumu
 

Ukupno su 398 korisnika na forumu :: 3 registrovanih, 0 sakrivenih i 395 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: ALBION101, goxin, MORAVA1