problem sa kamerom microsoft vx3000

problem sa kamerom microsoft vx3000

offline
  • Pridružio: 19 Feb 2009
  • Poruke: 185
  • Gde živiš: Kucevo

Pozdrav Dustvo! Imam i ja jedan problem sa kamerom!
Kamera je mikrosoft vx3000 i radila je ok do neko vreme, mislim kako bi trebalo. koristim je odprilike godinu dana a od pre dve tri nedelje ne vidim je u my computer i nigde u uproramima, samo je skype vidi i radi normalno, probao sam da ponoivo instaliram driver ali nikakve razlike, ne vidi je nijedan drugi program, meni i ne smeta ovo toliko ali ne bi trebalo ovako da se ponasa.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Da li je ima u Control Panelu ? U device menageru ?



offline
  • Pridružio: 22 Avg 2007
  • Poruke: 175
  • Gde živiš: Wien

Napisano: 22 Jan 2010 23:48

ajde pojasni malo kakav problem imas koji operativni sistem imas gde koristis kameru osim skype koji program si instalirao. Da li je ima u Control Panelu ? U device menageru ? i ja imam istu kameru i pravila mi je problem jer nije radio microfon i tek posle nekoliko razlicitih drajvera koje sam skinuo proradila znaci moras vise pojasniti o cemu se radi..jesi li probao direktno sa microsoft sajta da ga skines..
microsoft.com/hardware/download/downloa.....=68A-00001
popuni podatke sa njihovog sajta pa onda vidi za program

Dopuna: 22 Jan 2010 23:51

download.cnet.com/Microsoft-LifeCam-VX-3000/3000-18489_4-99162.html

Dopuna: 22 Jan 2010 23:53

imas i neka resenja problema ovde
fixya.com/support/p514072-microsoft_lifecam_vx_3000_personal_web

offline
  • Pridružio: 19 Feb 2009
  • Poruke: 185
  • Gde živiš: Kucevo

Ima je u device menageru. Ali mi se stalno abdejtuje ili pokusava evo kako to izgleda i nikako ne mogu da prekinem to niti da iskljucim a tako moze ceo dam da stoji

vise puta sam deinstaliro i ponovo instaliro sa njenog cd-a
Sad cu da probam da instaliram drajver sa linka sto je postavio bancho pa da vidimo

Reseno problem je bio u drajverima na cd-u je bila ver 1.4 a ovo sto sam sad ubacio je 3.0
Hvala na pomoci! Ziveli

Ko je trenutno na forumu
 

Ukupno su 513 korisnika na forumu :: 3 registrovanih, 1 sakriven i 509 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: arsa, cole77, zlaya011