Ceo internet saobraćaj se blokira tokom upload YT klipa - pomoć

Ceo internet saobraćaj se blokira tokom upload YT klipa - pomoć

offline
  • Pridružio: 14 Feb 2011
  • Poruke: 941

Napisano: 12 Mar 2016 14:23

Imam specifičan problem koji nisu uspeli ni operateri da reše, ali sam skontao da je problem do mog sistema.
Problem: stavim klip da se upload na YT i ceo saobraćaj internet stane, čak i IPTV. Radi se o Orion uslugama. Kada se klip šalje, ne mogu nijednu web stranicu otvoriti ni na tom računaru niti na bilo kom koji je vezan na moj net (LAN ili WiFi), a ukoči se slika na IPTV takođe (jer je vezan preko LAN).

Probao: sva moguća resetovanja i podešavanja routera što su mi rekli iz Orion-a, poslali su mi novi router, izmenjao splitere, probao direktnu konekciju... Resetovao sa TCP optimizer podešavanja u vezi neta u sistemu sve što je moglo da se resetuje.

Dijagnostika: to se dešava samo kada uploadujem klip sa mog računara (Windows), problem ne postoji kada uploadujem sa npr. telefona koji je nakačen preko WiFi mreže. Imam Windows 10 x64, dosta jak komp.

Moje mišljenje: verovatno neka podešavanja u sistemu. Problem je počeo da se javlja pre malo više od mesec dana sam od sebe, nisam ništa podešava u vezi neta. Možda je neki virus, ali redovno doržavam komp i skeniram ga (360 total, MBAM, adwcleaner...).

Dakle, postoji li način da nekako resetujem sva podešavanja u sistemu vezana za net ili ne znam ni ja šta da uradim? A bitno mi je jer šaljem oko gigabajt klipova nedeljno. Za to vreme ne mogu ništa da radim, a potreban mi je net. Normalno je da radi net dok se upload, makar usporeno ali da radi. Međutim meni prijavi problem kako kad pukne konekcija, ali klip se uploaduje idalje po full brzini.

Dopuna: 12 Mar 2016 23:36

Sve sam probao samo nisam probao iz drugog veb pregledača, izgleda da samo Chrome pravi problem, FF radi just fine. Hmm..



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 17 Jan 2014
  • Poruke: 572
  • Gde živiš: Ulm , Germany

da nemas neke extenzije u chrome-u za YT? ako imas disable-uj ih



offline
  • Pridružio: 14 Feb 2011
  • Poruke: 941

profiler1982 ::da nemas neke extenzije u chrome-u za YT? ako imas disable-uj ih
To sam odmah pomislio, isti je problem u incognito gde nemam nikakve ekstenzije, sve po default.

offline
  • Pridružio: 17 Jan 2014
  • Poruke: 572
  • Gde živiš: Ulm , Germany

Napisano: 14 Mar 2016 12:17

ako si navikao na chrome , mozes da probas chromium http://chromium.woolyss.com/
kod njega ti je stabile verzija kako kod canary verzije google chrome-a.
lično sam na svim platformama (sem na android-u) chrome zamenio sa chromium. jedino moras update manuelno da mu radis tako sto odes na taj gore link i skines ga ponovo (sva podesavanja i sve ostaje nakon update) sad mu je verzija 50

Dopuna: 14 Mar 2016 12:18

mozes i pored chrome-a da ga instaliras nece da se remete medjusobno (nezavisna podesavanja imaju)

Ko je trenutno na forumu
 

Ukupno su 642 korisnika na forumu :: 34 registrovanih, 0 sakrivenih i 608 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., aleksmajstor, aljosa7, arsa2, chester_perry, cvele130, Djokislav, Djurdevdan, Dorcolac2, Futurama, h8propaganda, Hektor, indja, Jaroslav2, Joja2, kraJo, Kubovac, kuzmar, Lieutenant, loznicanin91, Marko Marković, Profica2, reidmihajilo, repac, rovac, ruseskij, Sr.Stat., SsssssNOVI, stemark, tokivoki01, Toni, TroxX, voja64