Problem sa laptopom trokiranje

1

Problem sa laptopom trokiranje

offline
  • Pridružio: 03 Feb 2010
  • Poruke: 25

E ovako radi se o packard bell 3266modelu fabricko stanje 512ram 2000mhz procesor...Problem je sto trokira chrome youtube maltene ne moze da se gleda stalno secka kao i ostale flash aplikacije koristim ga samo za net i mislim da je ok konfiguracija za to Smile Sto se tice hladjenja ocistio sam kuler promeno pastu i sve to digo novi xp al nista opet browseri trokiraju sa flash aplikacijama a trebalo bi da ih tera ko lud Question



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • akuci  Male
  • Legendarni građanin
  • Aleksandar
  • Pridružio: 11 Maj 2008
  • Poruke: 2758
  • Gde živiš: Novi Sad

Jel tako od pocetka se desava?



offline
  • Pridružio: 03 Feb 2010
  • Poruke: 25

Da otpocetka kako je dignut novi sistem mislio sam da je u tome problem a nije hladjenje je ok jesteda nemam ono postolje ali ne vrti mi non stop kuler samo po potrebi ga pali i temperature su ok 38-40C i da napomenem zakucava cpu na 100% cim se pokrene youtub ili slicno,a ram je isto ok dok koristim redovno browser bez fleseva 270-280mb a kad pokrene flash il nesto jace onda ne predje 350 sto je isto ok Very Happy tako da mi nije jasno sta to moze biti...

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Resenje tvog problema imas u ovoj temi: http://www.mycity.rs/Windows/Racunar-koci-3_2.html#1422523



Potrebno je da instaliras stariju verziju flash player-a (10.3) jer novija verzija (11.x) previse 'gusi' slabije procesore. Ja sam tako resio problem na lap-top-u (intel b800) i starijem destkop racunaru (athlon xp 2000+). Takodje sam probleme resavao i drugovima sa starijim konfiguracijama instalacijom starijeg flash player-a.

offline
  • Pridružio: 03 Feb 2010
  • Poruke: 25

Hvala gorane problem je resen sad lepo radi XD samo sto chrome ne konta da je 10.03 verzija instalirana iako sam deinstalirao noviju verziju ali otompotom,preso sam na operu i sad radi savrseno cak mi se i smanjla potrosnja rama na operi sad trosi od 220-250 rama Very Happy

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

vlada_So ::Hvala gorane problem je resen sad lepo radi XD samo sto chrome ne konta da je 10.03 verzija instalirana iako sam deinstalirao noviju verziju ali otompotom,preso sam na operu i sad radi savrseno cak mi se i smanjla potrosnja rama na operi sad trosi od 220-250 rama Very Happy


Postoji resenje i za Google Chrome da ne koristi ugradjen flash player vec 10.3 verziju koju si instalirao. Isto sam objasnio (i slikovito) u link-ovanoj temi samo u ovoj poruci: http://www.mycity.rs/Windows/Racunar-koci-3_2.html#1420564


goran9888 ::Takodje, mozes i da testiras u Google Chrome ali je potrebno da iskljucis integrisani flash player ovako:

- Pokrenes Google Chrome;
- Ukucas u Adress bar chrome://plugins;
- Idi na Onemoguci kao sto sam pokazao na screenshot-u:





Ako je moguce isprati sto detaljnije poruku, pa javi stanje.

offline
  • Pridružio: 29 Dec 2011
  • Poruke: 105
  • Gde živiš: Doboj, RS, BiH

Napisano: 17 Feb 2013 23:23

Evo ovdje ću da okačim problem pa ako nije tema na pravom mjestu prebacite je.

Dakle, imam problem sa Dell-om Latitude D630(Procesor Intel(R) core2duo cpu T7500@ 2.20 GHz,RAM 4.00GB 64-bit sistem...), već sam ranije negdje kačio temu zbog istog problema i sada opet imam poteškoće. Jednostavno se ugasi usred korištenja chroma, najšesće se gasi ako pokrenem neki video na youtube.Bio je na servisu i par dana je tamo ostao na navodno pregledima(nisam ga lično nosio) pa nisam siguran šta su ustanovili da se dešava sa laptopom. Navodno u servisu su rekli da je zbog prljavštine se tako ponašao iako sam ga, pre nego je završio na servisu otvarao, i bio je čist.

Evo slika šta mi se pojavilo nakon jednog iznenadnog gašenja:

A ovako je izgledao nakon paljenja ove plave linije su se pojavile.


Sad sam odlučio otići lično u taj servis da vidim šta su ustanovili da se dešava sa laptopom i za kakvo je servisiranje date pare! Jedino mi možete nagovjestiti šta bi mogao biti uzrok ovakvog ponašanja laptopa, i šta mi je dalje činiti.

Dopuna: 17 Feb 2013 23:38

I sad par put kako mi se gasio dešava se da kada se ugasi, kad ponovo pokušam da ga upalim ekran se upali ali je samo crn nema slike, ali čuje se u pozadini zvuk prilikom dizanja windowsa... Ako i to šta može pomoći
Pozz!

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Deinstaliraj za pocetak drajver za grafiku i proveri da li i onda postoji problem.
Izgleda da se ta greska pojavljuje kada se ima problema sa grafikom (konkretno video memorijom) u lap-top-u.


Mnogi imaju taj problem, mozes da citas ako zelis: http://forum.notebookreview.com/dell/92036-nmi-par.....sh-75.html

offline
  • Pridružio: 29 Dec 2011
  • Poruke: 105
  • Gde živiš: Doboj, RS, BiH

Pokušaću to da uradim, pošto sada imam problem pri paljenju laptop-a u pozadini se čuje zvuk da se sistem podigao, ali ekran mi je crn pa ne mogu da deinstaliram drajver niti bilo šta drugo da radim. Kada ga uspijem upaliti onda ću to pokušati. Hvala na odgovoru!

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

WhySoSeriouS ::Pokušaću to da uradim, pošto sada imam problem pri paljenju laptop-a u pozadini se čuje zvuk da se sistem podigao, ali ekran mi je crn pa ne mogu da deinstaliram drajver niti bilo šta drugo da radim. Kada ga uspijem upaliti onda ću to pokušati. Hvala na odgovoru!


Startuj u Safe mode Windows-a (ako ces odatle da nam pises onda startuj u Safe mode with Networking). Tu bi trebalo da radi bez problema: http://www.mycity.rs/MyCity-Laboratorija/Kako-uci-u-Safe-Mode-2.html

Ko je trenutno na forumu
 

Ukupno su 726 korisnika na forumu :: 15 registrovanih, 4 sakrivenih i 707 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Apok, Bojan Jankovic, djboj, doklevise, goxin, GveX, Mixelotti, RJ, royst33, sakota79, sosko, vlvl, yrraf, zillbg, |_MeD_|