Lampp na Linuxu problem oko pokretanja

Lampp na Linuxu problem oko pokretanja

offline
  • Pridružio: 29 Maj 2014
  • Poruke: 54

Napisano: 25 Jan 2016 3:20

Instalirao sam Lampp (Xampp na windowsu) ali ne mogu da pokrenem nikako apache i mysql.
Imam sledecu sliku:




Ako je neko imao slican problem i resio ga,bio bih zahvalan da mi pomogne.Pozzz

Dopuna: 25 Jan 2016 3:43

Uspeo sam ovo da resim tako sto sam sve restartovao,ali sad imam problem oko php-a.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Rade Jekić
  • Pridružio: 05 Okt 2005
  • Poruke: 2959
  • Gde živiš: Valjevo

Koja je distribucija u pitanju? Pratio si uputstvo sa zvaničnog sajta?



offline
  • Pridružio: 23 Maj 2012
  • Poruke: 3917

Da li si proverio MySQL podešavanja? Jel' si menjao lozinku korisnika u phpMyAdmin?

offline
  • Pridružio: 29 Maj 2014
  • Poruke: 54

Ja sam par puta brisao i instalirao sve mysql apache,ceo lamp ali nista.Citao sam upustva,instaliram ja ,apache radi ali sql i phpmyadmin nista.

Ko je trenutno na forumu
 

Ukupno su 808 korisnika na forumu :: 52 registrovanih, 9 sakrivenih i 747 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 19:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 11neco11, Apok, Arhiv, axa, babaroga, BSD, cicus91, Cvijo_ue, delrey, Dovla, DucicM, dule_pacov, dzenan_y, Dzoni Stek, Filip Marinković, formichina, FOX, goranvas, ILGromovnik, Irbis, Kaplar2, lakiluciano, Lieutenant, lord sir giga, Mi-24, nebkv, Niko Bitan, Pavac, pein, powSrb, Profica2, renoje2, RJ, SAA fan, Shomy2, shsoft02, Snorks, SOVO515, Srki94, Srpska zauvjek, Stefan Nikolić, stevo2, valter68, vasa.93, vathra, vlad4, vladetije, White Knight, Zeljko Novakov, zoran-ruma, zox-ni, zziko