teamwiever

teamwiever

offline
  • Pridružio: 30 Dec 2015
  • Poruke: 5

dobio sam novi ruter ovih dana

i sad mi ne radi timwjuver na starom ruteru je radilo sve ok na svim kompovima

sad na mac ne radi pise

not ready please check your connection

probao sam kod drugog da se spojim na wi fi radi ali kod mene ne radi

do cega je

sorry sto pise ovako brzo pisem



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 11 Jul 2015
  • Poruke: 1321
  • Gde živiš: Univerzum br.8

ako je tako kako si napisao da na drugom ruteru radi, a na tvom ne radi, onda je najverovatnije problem do nekog setinga u samom ruteru, pretpstavljam da je do firewall-a rutera, ali ne mora da znači. najbolje je da ako možeš napišeš koji je model tog tvog rutera koji koristiš,na kome se javlja problem.



Ko je trenutno na forumu
 

Ukupno su 683 korisnika na forumu :: 44 registrovanih, 5 sakrivenih i 634 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Aleks Maletic, Apok, Arhiv, axa, babaroga2, balkan1, bato, Belac91, bojank, bondon46, Buzdovan2, cetka, cvele130, dimitrovskid, Drug pukovnik, goxin, h8propaganda, JosipVojvodina, Kubovac, KUZMAR, kybonacci, Lieutenant, MaksicZoran, MarKhan, Mercury, Metanoja, Miskohd, mushroom, Nebo_M, NenadG, nuke92, pein, Revolucion, royst33, sasa.zoric, slonic_tonic, solid fluid, vasa.93, VJ, Vlada78, vlvl, vobo, voja64, zoidbergs