Ne prijavljuje modem u Device Manager-u

Ne prijavljuje modem u Device Manager-u

offline
  • Pridružio: 13 Okt 2005
  • Poruke: 26

Dakle pri startovanju windowsa uopste se ne prijavljuje novi hardver, niti se modem nalazi u device manageru. Da li to znaci da je modem crko? Windows je XP, a modem Intel 56K, chipset Ambient MD5628D...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 27 Apr 2005
  • Poruke: 170

1. Izvadiš modem iz PCI slota i staviš ga ponovo i prekontrolišeš da li je dobro "legao" u slot
2. Ako to ne uspe, ponovo izvadiš modem i staviš ga u drugi PCI slot
3. Isto to samo u sledeći slobodan PCI slot
4. Ako ni to ne uspe, odneseš modem kod nekog da ga proba, ako i kod njega neće da radi, znači crko je



offline
  • Pridružio: 13 Okt 2005
  • Poruke: 26

Nisam bas sve uradila kao po 1,2,3,4 ali slicno. Mislim modem sam stavila u slot u kom je prethodno bio moj modem koji super funkcionise, tako da nije do toga, a i vec je proban na dva kompa, znaci definitivno je gotov. Hvala na odgovoru!

Ko je trenutno na forumu
 

Ukupno su 602 korisnika na forumu :: 31 registrovanih, 3 sakrivenih i 568 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Petar, A.R.Chafee.Jr., bato, celeron, cikadeda, Cirkon, David, Drug pukovnik, Faki-Valjevo, Front Channel, goxin, HrcAk47, Insan, ivica976, MarKhan, Megapurpletv, mercedesamg, MiGac, Mikulino, Milan A. Nikolic, Regrut Boskica, RJ, sabros, Srky Boy, Username1000, vasa.93, Vlad000, voja64, xJeremijAx, YU-UKI, zoranis