lucent

1

lucent

offline
  • Teo 
  • Građanin
  • Pridružio: 09 Sep 2003
  • Poruke: 130
  • Gde živiš: Beograd

imam modem lucent LT V.92 Data + Fax Modem Verzion 8.12 i kad upalim konp i pokusam da se nakacim na net sve radi dobro pozove broj i susti i kad bi trebao da prebaci na user i pass cujese u modemu posto on pusta zvuk kao neko kuckanje i izbaci me,napise neka greska kao da pokusam sa drugim brojem,i kad pokusam ponovo svedno bio taj isti broj ili drugi on samo otvori pozivanje i nista se necuje ni da poziva broj nista samo cuti. neznam dali nesto treba kucati u extre seetings dali to ima neke veze,inace win sam istalira drajvere za modem ali i kad stavim drajvere sa diska isto se desava.imam win xp. sta da radim?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Ne bi trebalo da je do extra init settings...
Probaj tvoj modem u nekoj drugoj mašini, a ne bi bilo loše ni da se čuješ sa tehničkom podrškom tvog NET provajdera.



offline
  • Teo 
  • Građanin
  • Pridružio: 09 Sep 2003
  • Poruke: 130
  • Gde živiš: Beograd

dali mozda znate gde mogu da skinem neke novije drajvere za taj modem ja imam drajvere 8.12 na disku od modema a windows mi je istalirao 5.1 oba drajvera su iz 2001 god. i sa oba se desava isto, nisam nigde nasao novije.
ja ipak mislim da je to do drajvera

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Proveri kod provajdera koje linije su namenjene V.92 standardu .. pa se povezuj preko njih .. ili da probaš sa sadašnjim linijama ali da mu smanjih brzinu u extra podešavanjima ..

probaj sa sledećim:
at+ms=v34 ili at+ms=v90

Probaj sa windows update'om da vidiš ima li novi drajvera za taj model .. trebalo bi sam da ti ga prepozna i predloži preuzimanje novog ..
Sajt proizvođača je i najbolje mesto za preuzimanje najsvežijih programa i drajvera ..

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4910

Citat: smanjih brzinu u extra podešavanjima ..

probaj sa sledećim:
at+ms=v34


Ovo je meni radilo na svim modemima koja sam probao (intel, lucent, usr, sad elsa microlink) to mu obori brzinu na 33.6. Jedino tako mogu da radim nesto, ako se nakacim brze od toga nemam nikakav protok.

Sto se tice drajvera, probaj na www.driverguide.com

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Da, puno centrala ne može da izvuče puno preko toga, meni je sa ovim modemom najbolje 37.3, ali USR Message Modem je mogao i na 45 Smile

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

www.driverguide.com je dobar za traženje drajvera koji nisu potpisani od strane proizvođača .. ali je tada najbolje pročitati oznaki sa čipa na modemu i po toj oznaci tražiti drajvere ..

offline
  • Teo 
  • Građanin
  • Pridružio: 09 Sep 2003
  • Poruke: 130
  • Gde živiš: Beograd

@SVITAC

probao sam te oznake i nece da radi nije meni do centrale,radilo bi preko 33,hm tesko da cu da radim update ako nemogu na net. ali sad mozda i nisam siguran da je do drajvera moj drug ima slican modem samo mislim da je v90 i iste drajvere mu je istalirao win i kod njega sve radi moracu da pogledam kod njega da nije nesto drugacije podesio sto sam ja propustio dali kod lucent modema ima nesto da se podesi posle istalacije? mislim dali imate neku ideju da neidem bezveze da skidam njegov modem da donosim da vidim dalice da radi a kod njega da nosim moj modem da prikacem,to ipak treba da bude poslednja solucija skidanje modema.ma da ako neuradim nesto do danas navece ide on van masine Smile

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4910

Mislim da ti je to ipak bolje resenje, lakse ti je da utvrdis da li je modem ispravan pa da onda juris drajvere, a ne obrnuto.

Sto se tice podesavanja, nista extra, samo iskljucis 'wait for dial tone before dialing' i eventualno stavis onu komandu u extra settings i to je to..

offline
  • Pridružio: 22 Apr 2003
  • Poruke: 330

a da probas sa atx0

Ko je trenutno na forumu
 

Ukupno su 745 korisnika na forumu :: 45 registrovanih, 1 sakriven i 699 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 5.56, bankulen, bieffe, celik, Ctrl x, darkangel, dekir, Despot1, djboj, djo97, DJORDJE-NO-1, Dorcolac, dragoljub11987, dragon986, Duško, Faki-Valjevo, GreenMan, helen1, Hoegaarden, IchigoKurosaki, idefix, Jethro, Khaless, Lucije Kvint, manda87, Marko Marković, mean_machine, Mercury, milekNS, Mixelotti, Mr.G., nenad81, nuke92, ObelixSRB, Oscar, pedja63, pein, rovac, sabros, Toni, VJ, Voivoda, voja64, xJeremijAx, yrraf