problem sa US Robotics Sportster Flash ext modem

1

problem sa US Robotics Sportster Flash ext modem

offline
  • Pridružio: 08 Jan 2004
  • Poruke: 150

Cao...
nabavio sam doticni modem, ali iako je pisalo da je 56K radio je na 33.6 iz razloga jer ne podrzava protokol v.90 vec v.32 x2 ...skinuo sam i upgrade za v.90 i kada sam sve odradio sada samo mu je ukljucen led CS i nista ga ne prepoznaje ma ni da je ziv...
Ok, kako ga mogu flashovati jer brdo nekih alata koje sam probao, uopste ga ne vide...dakle da ga reprogramiram...cao?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Peca  Male
  • Glavni Administrator
  • Predrag Damnjanović
  • SysAdmin i programer
  • Pridružio: 17 Apr 2003
  • Poruke: 23208
  • Gde živiš: Niš

jesi li instalirao drajvere, koje si dobio uz cd [cd bi trebalo da si dobio uz modem] ?



offline
  • Pridružio: 08 Jan 2004
  • Poruke: 150

Naravno da da....ali kada sam upgrade-ovao onda se "zamrznuo"...e sada bi trebao nekakv univerzalni software da ga reprogramiram tj. da mu ocistim memoriju....
ikakvih prijedloga?
pozdrav

offline
  • Peca  Male
  • Glavni Administrator
  • Predrag Damnjanović
  • SysAdmin i programer
  • Pridružio: 17 Apr 2003
  • Poruke: 23208
  • Gde živiš: Niš

taj modem moze da se reprogramira ?
prvi put cujem za tu mogucnost....

vlasnik sam istog...
i sa njim se normalno kacim na 49k, sto je neka normala...
kako to kod tebe nije hteo da ide brze od 33.6 k ?

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

pa moguce je losa centrala, lose podesen modem u windows-u i odma brzina opada

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Fazon je u tome što USR pokazuje STVARNU brzinu konekcije, i meni na digitalnoj centrali NIKADA nije pokazao više od 37333 a radi kao ostalima na 48-52...
Kada se konektuješ pogledaj kako radi, a ne šta on ispisuje...

offline
  • Pridružio: 08 Jan 2004
  • Poruke: 150

Ok, znam ali jeste sporiji malo u odnosu na neke interne...ma sada bi ga ja vratio na 33.6 kada bi mogao, pa zato Vas pitam...da ga samo natjeram da radi...bojim se da i pored alata sa njihovog site-a nije nesto poslo naopako iako je pokazao da je prosao upgrade ok...

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Probaj i da mu ograničiš bryinu konekcije... to pali kod USR-a...

offline
  • Pridružio: 08 Jan 2004
  • Poruke: 150

Opet ponavljam....ne vidi ga ni win ni lin....kada ga upalim samo radi led SD i nista...kada pokrenem alat za detekciju ni on ga ne vidi...a desio se kada sam mu uradio upgrade...,e pa sad pitam kakoda ga vartim u prvobitno stanje sa bilo kojim alatom...cao

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Mislim da si ga malo spalio... to se i sa mojim modemom dogodilo kada je zveknula munja...

Ko je trenutno na forumu
 

Ukupno su 632 korisnika na forumu :: 28 registrovanih, 8 sakrivenih i 596 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: brundo65, cikadeda, djordje92sm, Doca, draganca, dule10savic, ILGromovnik, ivan979, Joja, Jovan Nenad, Lošmi, lukac, mane123, MB120mm, mige, mustangkg, nemkea71, Neutral-M, r77adder, Recce, Regrut Boskica, S2M, shone34, Srky Boy, Uciteljgoran, VJ, Vlada1389, vladas87