Probem sa mikrofonom

2

Probem sa mikrofonom

offline
  • bios1  Male
  • Ugledni građanin
  • Pridružio: 18 Jan 2012
  • Poruke: 431

Napisano: 16 Avg 2016 15:32

Naravno da je prikljucen na roze gdje je fino i oznacen mikrofon, tj. ispod onoga porta u kojem su mi ukljuceni zvucnici ispod zelenoga. Prvi port je neki svetlo/plavi to mozete i na fotkama od maticne vidjeti koja je AS Rock Dual Channel 775i65g. Na zvucnicima nemam opciju da pristekam mikrofon ni na monitoru. I naravno da sam ga fino ustekao, i pokusao i u prvi port, ali ne funkcionise.
I evo opet stekam ovaj stari najobicniji giga tech m-001 mikrofon i radi sasvim normalno, samo sto ga bukvalno moras staviti u usta da bi te neko drugi cuo.

Dopuna: 25 Avg 2016 21:03

problem je bio ne znam ni ja sta.... ubacio sam drugu zvucnu koju nije ucitavalo, pa sam trazio neka rijesnja na biosu, i tamo iskljucivao integraisanu zvucnu, ali mi ovu 5.1 nije htjelo da ucitava, na kraju sam odustao, i vratio samo ne mogu da se sjetim da li je itegrisana bila enabel ili auto, ali ja sam stavio auto, i poslije toga kada sam upalio racunar ponovo, mikrofon proradio... oujeaaaaaaaaaaaaaaaaaa Smile
lock



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 515 korisnika na forumu :: 22 registrovanih, 3 sakrivenih i 490 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Dimitrise93, Djole, Dragan Mačak Damljanović, Dukelander, duskovuk63, gasha, GrM, Jezekijel, Koridor, Kubovac, maCvele, ninareflex, Oscar2, renoje2, stalker2, tomigun, trajkoni018, Trpe Grozni, Vlada1389, vladetije, vlvl