problem sa uploudovanjem na yt

problem sa uploudovanjem na yt

offline
  • Pridružio: 14 Apr 2009
  • Poruke: 81

Napisano: 02 Jun 2010 14:43

Da skratim: cekala dva ili pet sati, aploudovanje mog videa ne mrda. Ni ne pocinje.

Nije problem u videu, probala sam sa avi wma i drugim formatima, jesim li ja nesposobna ili sta vec?

Dopuna: 02 Jun 2010 14:44




ovako to izgleda



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Biljana
  • Informacione tehnologije
  • Pridružio: 29 Nov 2009
  • Poruke: 2379

Tako izgleda kad pocne??
Pazi ... I mene zeza upload, popuni mi 'upload progress' odmah... Pri samom startovanju ... I ne pokazuje mi koliko je ubacio... A znas kako ja provaljujem?
Tako sto vrti slike iz videa ispod.. I tacno znam koliko je presao u kom trenutku. E sad.. Ako su ti razlicite slike.... Mozes da obratis paznu da li je zavrsio..... On kad zavrsi izbaci ti link tvog videa na vrhu strane Wink

A tebi pise da ce ti video biti sacuvan kad se uploaduje...
Sto si kliktala 'save' ako on vec nije zavrsio... ?

Meni zavrsi, ja i ne kliknem save... Samo mi izbaci link, ja tek onda idem na 'save' iako nema potrebe Wink

Znaci.... Udjes polako u upload, ne moras podesavati te opcije gde pripada, posto ti to ionako nece zapamtiti, moraces posle opet u 'edit video' ...
Stavi da se uploaduje i ponasaj se kao da ne postoji... Ne znam koja ti je brzina neta, ali ja uvek obratim paznju na tab onda kad mislim da bi od prilike trebalo da zavrsi...
Opusti se... Izbacice ti on sam link i sve ce biti u redu...
Mada... Mozda i on ima neku gresku, probaj opet... Desava se...

I da... Zaboravila sam da navedem... Iako, sigurno, znas... Kad uploadujes nemoj nesto preterano da opterecujes net... Mislim skype video i ti lomovi...



offline
  • Pridružio: 14 Apr 2009
  • Poruke: 81

Ma tako izgleda i kad pocne i dok traje i nikad se ne zavrsi. Nema progresa Razz Nema slika, nicega.

Odem lepo na upload posto se ulogujem i okacim snimak, koji nije velik, i cekam, cekam i nece. Posle 7 i po godina cekanja odem na ''cancel'' i onda mi pobeli ceo ekran (znas ono kad se u levom gornjem uglu pojavi ''end process'') pa moram da restartujem mozilu. I tako vec dve nedelje, nije mi za utehu ako kazem ''probacu kasnije, mozda je trenutno neka greska'' Razz

hvala ti u svakom slucaju Smile Smile Smile

offline
  • Biljana
  • Informacione tehnologije
  • Pridružio: 29 Nov 2009
  • Poruke: 2379

Imas li 'Google Chrome' ?
Mozda nije do yt, mozda je do pretrazivaca?

Skini noviju verziju Mozille... Meni je, ta koju ti imas, cesto zakivala i pravila probleme sa uploadom...

http://www.mozilla.com/en-US/products/download.html

offline
  • Pridružio: 14 Apr 2009
  • Poruke: 81

Hvala Smile Smile Smile probacu

Ko je trenutno na forumu
 

Ukupno su 686 korisnika na forumu :: 22 registrovanih, 9 sakrivenih i 655 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., blake, Cranium, dane007, darkangel, doom83, Duško, frenki1986, Gama, indja, ivance95, ivica976, Krusarac, Kubovac, mercedesamg, Mixelotti, Nabukodonosor2, S-lash, SD, shaja1, Sr.Stat., voja64