Opel Corsas C - problem sa bravom?!

1

Opel Corsas C - problem sa bravom?!

offline
  • Zastitar planete Zemlje i majke Prirode
  • Pridružio: 24 Jul 2012
  • Poruke: 219

Juce mi se po onoj kisi desilo da me prvi put auto ostavi na putu, srecom bilo je u gradu. Vozim Opel Corsu C 2001. godiste, 1,2 bezninac.
Juce ujutru normalno upalim auto, dodjem na posao, nista se ne desava. Popodne krenuo po zenu sve normalno. Stao sam da sacekam zenu i kako sam parkirao u baru i ugasio auto hteo sam da upalim ponovo. Okrenem kljuc totalno mrtav, sve lampice se pale ima struje, radi ventilacija, svetla, sve ok ali nece da vergla i ne cuje se onaj karakteristican zvuk racunara kad se pali. Pokusao par puta i odustao. Posumnjao sam na akumulator ali ima struje, pa na alternator, te da su kablovi ovlazili jer je bila kisa i na kraju na bravu. Posle 20 minuta sam ne znam ni sam sto spustio volanu donji polozaj, zaverglao i upalio je iz prve. Podigo volan u normalan polozaj i odvezao se parkirao kola, posle sat vremena opet upalio iz prve bez problema i odvezao se kuci. Jutros bez ikavih problema opet dosao na posao, videcemo sta ce biti popodne... Da li kontakt brava pocinje da pokazuje znake zamora i da ce se pokvariti ili je nesto racunar podivljao (ima obicaj)? Desi mi se u voznji, doduse retko da sve kazaljke padnu na nulu i koliko god brzo da vozim ne pokazuje nista. Onda udarim sa desne strane cajgera i on se resetuje i sve normalno. Negde gubi kontakt. E kad se osamuti i ne radi ne rade ni migavci, kad je tresnem sve ok. Da nije to povezano sa ranije opisanim slucajem, da je zbog vlage racunar pobesneo. Imao jos neko slicna iskustva.
Moja Sonja me prvi put ostavila za 4,5 godina koliko je imam.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • _Sale 
  • Prijatelj foruma
  • Pridružio: 30 Jul 2010
  • Poruke: 12146
  • Gde živiš: Z-moon

Ako su lampice normalnog intenziteta na kontrolnoj tabli, i ne poblede kad okreneš ključ to može biti ili brava ili pobuda na anlaseru (tanka žica sa buksnom na anladeru).
Zaviri malo pod haubu, proveri kako ta pobuda stoji.



offline
  • Zastitar planete Zemlje i majke Prirode
  • Pridružio: 24 Jul 2012
  • Poruke: 219

Provericu. Sve lampice svetle, doduse nisu se ugasile jer je samo kontakt, gase se tek kada auto upali. Kada je proradio sve normalno. Moze biti da mi je akumulator oslabio ali to je druga prica, isti je od kad sam kupio auto, kada upalim svetla na kontrolnoj tabli intezitet svetla za kilometrazu se malo smanji pa zasvetli ponovo normalno.
Danas je sve normalno, videcemo za sat vremena... Mozda mu jednostavno doslo da zahebava pa resio da bude po najgorem mogucem scenariju na kisi.

Hvala Ziveli

offline
  • grbe 
  • Moderator foruma
  • Pridružio: 20 Maj 2007
  • Poruke: 3394

Lici mi na akumulator. Tako i meni bilo,lampice rade al nema verglanja. Tako par puta fok nije "dusu ospustio".
To ti se po kisi desilo jer si imao upaljenih vise potrosaca struje koji su "izvukli " struju.

offline
  • Zastitar planete Zemlje i majke Prirode
  • Pridružio: 24 Jul 2012
  • Poruke: 219

Da desilo se po kisi a od potrosaca bili su ukljucena svetla i ventilacija ne klima i brisaci. Proslo je od tada dosta i sad je sve normalno, sve radi. Jedino kada su upaljena svetla a recimo otvaram prozor svetlo na brzinomeru i obrtomeru malo splasne pa ponovo se pojaca. Tako da si u pravu, akumulator mi daje znake da je na izdisaju, hvala.

offline
  • _Sale 
  • Prijatelj foruma
  • Pridružio: 30 Jul 2010
  • Poruke: 12146
  • Gde živiš: Z-moon

Ako imaš problem sa strujom dok auto radi, pre će biti da se radi o regleru alternatora nego o akumulatoru.
Izmeri snagu punjenja dok auto radi sa upaljenim potrošačima, svaki prosečan autoelektričar će ti reći da li ti je regler dobar ili ne.

offline
  • grbe 
  • Moderator foruma
  • Pridružio: 20 Maj 2007
  • Poruke: 3394

Bobo123 ::svetla a recimo otvaram prozor svetlo na brzinomeru i obrtomeru malo splasne pa ponovo se pojaca. .
To je normalno kod korse, a mislim i svih ostalih vozila. Podizač "vuče" dosta struje, tako da se meni i danas dešava da kada spuštam ili podižem staklo oslabi mi oboreno svjetlo, kao i unutrašnje lampice na displeju, i obrtomjerima.
A bio sam kod majstora prije neki dan da mi produži garanciju na akumulator, gdje mi je mjerio punjenje i konstatovao da je savršeno.

offline
  • Zastitar planete Zemlje i majke Prirode
  • Pridružio: 24 Jul 2012
  • Poruke: 219

Hvala @ Grbe.
Znas sta je najvecii potrosac struje u kolima? Moja tasta Smile Kako zena voli da se igra sa podizacima, spusta, dize, pa ponovo sve dok ne otvori prozor na nivo koji hoce. Nikako da joj objasnim dug i kratak pritisak na dugme za otvaranje prozora. Jos stotinak km i ide na redovan servis, tada cu sve da joj proverim. Trebao bi da menjam svecice, nisu promenjene 35000 koliko sam presao, mada pali odlicno, nemam zamerke.

offline
  • grbe 
  • Moderator foruma
  • Pridružio: 20 Maj 2007
  • Poruke: 3394

Sto se tiče svjećica, ja sam oko Nove godine zamijenio (mislim da su bili ili Champion ili GM) i stavio NGK.
Nisam dobio ništa tom zamjenom (palio je i prije toga kao mina), al od tada sam počeo da primjecujem da mi auto ponekad blago trokira. Mozda je bilo i prije, ali nisam obraćao pažnju.

Što se tiče tašte, tu ti ne mogu pomoći :-)

offline
  • Zastitar planete Zemlje i majke Prirode
  • Pridružio: 24 Jul 2012
  • Poruke: 219

I ponovo mi se desio isti problem. Juce posle posla odem po zenu, svratim do prodavnice da kupim nesto i posle 5 minuta opet isto. Ima struje, sve lampice sijaju, svetla rade ali da zavergla nista. Ostavim ga tako, vratim se posle 2,3 sata i probam ponovo nista. Upalim ga na gurku i odvezem u garazu. Jutros isto, ni da zavergla. Opet gurka, i kod majstora. E cim sam parkirao kod majstora opet nije hteo, posle 10 minuta upalio iz prve i normalno pali, probao nekoliko puta LOL . Onda mi majstor kaze da ne moze da utvrdi kvar kada nije pokvaren, vec da dodjem kada se opet pojavi isto. Odem kod svog majstora i rece mi da je senzor radilice. Kako se senzor nalazi dole, kisa ga je zapljusnula i okvasila i to je to. Kupio sam senzor 1600rsd i promenio. Cekam sledecu kisu pa da vidim sta ce biti, necu cekati dugo... Mr. Green Mozda je to, mozda nije, videcemo.

P.S. Zamenio sam svecice i uradio redovan servis. Radi mnogo tise, ne primecujem neku vecu razliku kako ubrzava. Samo da sam slikao filter za vaduh i filter klime, crni kao da nisu nikad zamenjeni. Inace koje ulje koristite. Ja od pocetka trosim Total quarc 7000 10w40?

Ko je trenutno na forumu
 

Ukupno su 435 korisnika na forumu :: 5 registrovanih, 0 sakrivenih i 430 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Abdee, Atomski čoban, Dežurni pod palubom, dragoljub11987, silikon