problem sa cd rom-om

problem sa cd rom-om

offline
  • Pridružio: 08 Maj 2005
  • Poruke: 209

Pozdrav. Imam problem na racunaru sa cd rom-om. Naime, kad god ubacim bilo koji disk ceo racunar zablokira i mora da se restartuje. Inace sve radi dobro. OS je win 7-svez sistem, graficka je nova(i sa starom je bio problem pa nju iskljucujem), hard disk je nov, cd rom nov. Ploca m2n. RAM 3 GB-testiran mem testom 6 sati i u redu je. Napajanje novo. Prosto mi je ponestalo ideja...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Iako kažeš da je CD drajv nov, ipak tipujem da je problem baš kod njega. Posebno zato što komp tako reaguje kad ubaciš bilo koji disk.

Probaj da pozajmiš neki garantovano ispravan CD/DVD drajv, pa testiraj rad kompjutera.



offline
  • Pridružio: 08 Maj 2005
  • Poruke: 209

Dva put pozajmio i kupio novi. Svi rade na ostalim racunarima. Misterija...

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Čekaj, da li je problem i dalje prisutan ili si ga rešio kupovinom novog CD/DVD drajva?

offline
  • Pridružio: 03 Jan 2011
  • Poruke: 997

Meni se to desavalo sa CDom kad je lose narezan ili kad je DVD/CD rom los pa se "muci" da cita disk. Sad ako si pozajmio vec 2 CD/DVD roma i svi rade na drugim racunarima i ako si probao vise CDova koji inace lepo rade onda nije ni do CDa ni do Roma.
Bar kako sam ja ova tvoja 2 posta razumeo.

offline
  • Pridružio: 08 Maj 2005
  • Poruke: 209

Tako je.Problem nije rešen.menjao sam više romova i svaki blokira računar.sad,u zadnje vreme intezivno blokira računar, jednom se čak i BSOD javio usred rada bs plejera i restartovao bs na fabričko podešavanje.

offline
  • Pridružio: 03 Jan 2011
  • Poruke: 997

Ti Romovi sto si ih uzimao jesu oni isto bili povezivani na maticnu? Posto mozda je do kabla nesto ili do samog konektora na ploci? Kako ti se CD-rom povezuje?

Mozda cak i neki virus? Bas mi se skoro desilo da mi tako zacuka ekran i da mi CPU ide do 100%, skenirao komp ocistio neku gamad i evo sad lepo radi.

offline
  • Pridružio: 08 Maj 2005
  • Poruke: 209

Pa, promenio sam i kablove. Jedino kada otkacim CD rom racunar radi normalno.

offline
  • Pridružio: 03 Jan 2011
  • Poruke: 997

Nije mi se to desavalo a i nemam neko iskustvo ali recimo ja bih probao da prikacim drugi kabal od napajanja na taj CD rom posto mozda taj ne radi bas najbolje, ili mozda cak da izbrises drajvere, restartujes komp i da prilikom podizanja pustis da opet sam instalira. Drugo mi nista ne pada na pamet posto si vec probao menjanje kablova i prikljucivao kabal u neki drugi konektor na ploci.

Ko je trenutno na forumu
 

Ukupno su 585 korisnika na forumu :: 38 registrovanih, 3 sakrivenih i 544 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Arhiv, Bahuss, dijica, Dorcolac, dragon986, Dukelander, Dzoni90, Fisherman, goxin, helen1, HrcAk47, Ilija Cvorovic, ivan1973, komkom, L3g1oN, Marko Marković, mercedesamg, Mercury, mikrimaus, milan47, milijarder, mnn2, Oluj2.1, rizbo, rovac, royst33, rsk, shaja1, Smiljke, Snorks, Sr.Stat., stug, theNedjeljko, time, uruk, voja64, x9