Nemam ton na YouTube kada idem preko Google Chrome

2

Nemam ton na YouTube kada idem preko Google Chrome

offline
  • Pridružio: 05 Feb 2013
  • Poruke: 7

Problem sa zvukom na youtube je samo u google hrome



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Ok, to je vrlo bitno, pa sam dodao tu informaciju u naslov.

Ne koristim google chrome, ali koliko znam on koristi sopstveni flash player. Ajde ti za pocetak uninstaliraj chrome, skini sa neta najnoviju verziju i instaliraj je.



offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Resenje problema bi bilo iskljucivanje integrisanog flash playera u Google Chrome i primoravanje GC-a da koristi eksterni flash player.


To se radi ovako:


- Pokrenete Google Chrome;
- Ukucate u Adress bar chrome://plugins;
- Idite na Onemoguci kao sto sam pokazao na screenshot-u ispod:



- Ugasite pa upalite Google Chrome i proverite stanje.

offline
  • Pridružio: 05 Feb 2013
  • Poruke: 7

Hvala konacno sam resio problem sad je sve super ton radi.Hvala jos jednom.

Ko je trenutno na forumu
 

Ukupno su 569 korisnika na forumu :: 31 registrovanih, 6 sakrivenih i 532 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Atenjanin89, babaroga, danilopu, dankisha, Dannyboy, dejoglina, esx66, FileFinder, goxin, hyla, kaptain, Mauzer91, mile23, mrvica78, panonski mornar, Panter, Parker, pceklic, pera bager, ras007, sasa1, solic, stegonosa, stokssone, t84dar, Taras, Vlada1389, zlatkoa987, zlaya011, zziko