Nema stero zvuka !!!!!???

Nema stero zvuka !!!!!???

offline
  • Pridružio: 21 Okt 2003
  • Poruke: 18

Pre nekoliko dana mi nestao stereo zvuk. Npr. u sound forge kada napravim nesto da ide stereo (prvo levi pa desni zvucnik) ono nece da se cuje jedna strana....U Sound Forge to je donja strana....Neke stvari sto su vec napravljene u stereo zvuku radile se do skora a sada kada pustim u winampu ili bilo na kom drugom playeru ne rade....Sta je to u pitanju ??????



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4833

Kako mislis nema stereo zvuka? Cuje se jedan kanal na oba zvucnika, ili jedan zvucnik uopste ne radi?

Ako je ovo drugo u pitanju, proveri kablove i konektore.

Koja zvucna, koji windows? Drajveri za zvucnu?



offline
  • Pridružio: 21 Okt 2003
  • Poruke: 18

Djole ::Kako mislis nema stereo zvuka? Cuje se jedan kanal na oba zvucnika, ili jedan zvucnik uopste ne radi?

Ako je ovo drugo u pitanju, proveri kablove i konektore.

Koja zvucna, koji windows? Drajveri za zvucnu?


Cuje se jedan kanal na oba zvucnika (to sam zaboravio da napsem),
Creative Live i Windows XP!!!!!!

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4833

Jesi li probao sam reinstalacijom drajvera?

Prvo uninstaliraj ove, pa instaliraj zvucnu ponovo. Probaj da nadjes nove drajvere na sajtu proizvodjaca, ili na www.driverguide.com

Ko je trenutno na forumu
 

Ukupno su 681 korisnika na forumu :: 12 registrovanih, 2 sakrivenih i 667 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: bojank2, goxin, ILGromovnik, Nebo_M, nenad81, pacika, Raptor1, ruseskij, Sale.S, sekretar, Voivoda, zodiac94