Problem sa sistemom

Problem sa sistemom

offline
  • Pridružio: 03 Nov 2009
  • Poruke: 2

Kada upalim kompjuter pojavi se

Windows/system32/Config/System missing or corrupted

Inace kompjuter je poceo da koci pa ajde reinstalirao sam ga...Radio ok 5-6 dana i zatim se desilo Windows/system32/Config/System missing or corrupted .....Opet reinstalirao sistem i prvo recimo Opera otkazala tj nije mogla da se startuje izbaci da fali fajl neki i treba se instalira ponovo,zatim sledeci dan se pojavio logon screen sa user/pass ali kad udjem posle u Win nema nicega osim praznog desktopa...ni taskbara,start menija,ikonica......Sada kad ga upalim opet crn ekran i
Windows/system32/Config/System missing or corrupted .

Inace D particiju nisam dirao sad da li je moguce da je neki virus ili mozda hardver....??? Da li je neko imao bar slican problem ???



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Dr SiGn  Male
  • Stručni saradnik
    Windows
  • Pridružio: 11 Jul 2005
  • Poruke: 1149
  • Gde živiš: Beograd

Jel imas instaliran Service Pack 3?Probaj sa postavljanjem RAM memorije u neki drugi slot...vidi i ove linkove:

http://www.techimo.com/forum/technical-support/160.....rrupt.html

http://support.microsoft.com/kb/307545



offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

kada instaliras sistem PRVO instaliraj neki AV i nemoj da otvaras D particiju dok je ne iskeniras!
ako nemas virusa predlazem da uradis test/skeniranje diska ne lose sektore

offline
  • Pridružio: 03 Nov 2009
  • Poruke: 2

Dr SiGn ::Jel imas instaliran Service Pack 3?Probaj sa postavljanjem RAM memorije u neki drugi slot...vidi i ove linkove:

techimo.com/forum/technical-support/160.....rrupt.html

support.microsoft.com/kb/307545


Ma dobro ovo znam resenje da ne bi morao da instaliram sistem opet vec popravku da izvrsim ali posto nemam nista na C da bi morao da cuvam nije problem reinstalacija. Stavio sam SP3 to je dobro ili lose??? Mada taj SP3 imam na jos 2 kompa i sve je ok. Razmisljam da stavim SP2 na taj problematoicni Confused .......

Ko je trenutno na forumu
 

Ukupno su 853 korisnika na forumu :: 54 registrovanih, 6 sakrivenih i 793 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., AK - 230, Areal84, bigbear, blazer2, cavatina, crnitrn, darcaud, DARKMEN22, DENIRO, Dorcolac, draganca, dragon986, dukikan, ekser222, elenemste, Georgius, gorantrojka, goxin, hyla, ikan, ivan1973, ivan979, ivica976, Jovan Nenad, kovinacc, krlebgd77, ljuba, lovac12, majorgaspar, Markoni29, MB120mm, Mercury, mikrimaus, Miskohd, mushroom, Outis, raskoljnikov, RJ, S2M, Srki94, StepskiVuk, t84dar, Tenk, Toni, VJ, vobo, voja64, vranjanac29, willie, wolf431, yrraf, 223223